<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
<meta name="yandex-verification" content="97441597b112e146" />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["basics","how-to"]});
					</script>
				<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple Watch: How to see calories burned – active and passive - 9to5Mac</title>
	<meta name="description" content="This step by step guide with images covers how to see Apple Watch calories burned, including active, passive, and total daily calories." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple Watch: How to see calories burned – active and passive - 9to5Mac" />
	<meta property="og:description" content="This step by step guide with images covers how to see Apple Watch calories burned, including active, passive, and total daily calories." />
	<meta property="og:url" content="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/" />
	<meta property="og:site_name" content="9to5Mac" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/9to5Maccom/110423472290" />
	<meta property="article:published_time" content="2021-03-30T07:00:00+00:00" />
	<meta property="article:modified_time" content="2021-03-30T17:04:08+00:00" />
	<meta property="og:image" content="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?resize=1200%2C628&#038;quality=82&#038;strip=all&#038;ssl=1" />
	<meta property="og:image:width" content="2540" />
	<meta property="og:image:height" content="1520" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?resize=1200%2C628&amp;quality=82&amp;strip=all&amp;ssl=1" />
	<meta name="twitter:creator" content="@michaelpotuck" />
	<meta name="twitter:site" content="@9to5mac" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Michael Potuck">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://9to5mac.com/#organization","name":"9to5mac","url":"https://9to5mac.com/","sameAs":["https://www.facebook.com/pages/9to5Maccom/110423472290","https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://twitter.com/9to5mac"],"logo":{"@type":"ImageObject","@id":"https://9to5mac.com/#logo","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","width":350,"height":60,"caption":"9to5mac"},"image":{"@id":"https://9to5mac.com/#logo"}},{"@type":"WebSite","@id":"https://9to5mac.com/#website","url":"https://9to5mac.com/","name":"9to5Mac","description":"Apple News &amp; Mac Rumors Breaking All Day","publisher":{"@id":"https://9to5mac.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://9to5mac.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#primaryimage","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png","width":2540,"height":1520,"caption":"How to change Apple Watch Move goal Exercise Goal"},{"@type":"WebPage","@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#webpage","url":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/","name":"Apple Watch: How to see calories burned \u2013 active and passive - 9to5Mac","isPartOf":{"@id":"https://9to5mac.com/#website"},"primaryImageOfPage":{"@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#primaryimage"},"datePublished":"2021-03-30T07:00:00+00:00","dateModified":"2021-03-30T17:04:08+00:00","description":"This step by step guide with images covers how to see Apple Watch calories burned, including active, passive, and total daily calories.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#article","isPartOf":{"@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#webpage"},"author":{"@id":"https://9to5mac.com/#/schema/person/0af9ea856982f6aea2cbc90d47800284"},"headline":"Apple Watch: How to see calories burned \u2013 active, passive, and total","datePublished":"2021-03-30T07:00:00+00:00","dateModified":"2021-03-30T17:04:08+00:00","mainEntityOfPage":{"@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#webpage"},"commentCount":0,"publisher":{"@id":"https://9to5mac.com/#organization"},"image":{"@id":"https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#primaryimage"},"articleSection":"Apple","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://9to5mac.com/#organization"}},{"@type":"Person","@id":"https://9to5mac.com/#/schema/person/0af9ea856982f6aea2cbc90d47800284","name":"Michael Potuck","image":{"@type":"ImageObject","@id":"https://9to5mac.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/617382fa123c4948681a44755a0146ca?s=96&d=mm&r=r","caption":"Michael Potuck"},"description":"Michael is an editor for the 9to5 network. You\u2019ll find his articles most often on 9to5Mac where he covers news, reviews, and how-tos. Reach out to Michael with tips, deliberations, and feedback at potuck@9to5mac.com","sameAs":["https://twitter.com/michaelpotuck"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Apple Watch: How to see calories burned – active, passive, and total Comments Feed" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1615321551' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.7' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/_static/??-eJyVj9EKgzAMRX9oNVOow4exbyltZru1tZgW8e8XlQ33MJjkJeHm3MuFKQk9xIwxQ7YYkKDLgxTNuZagiDATaCIg7/Sz4u0ERwixfhzj8uyRquDiB3NR+2Jw040i69jox8uDIKBxCj1HcNT+SF7NOAqPvdLzfzhr+/sLercJRSRfehcZx5wU1+4qCWEwhZvA5Ey/lCNUo7Zbx3UVmyLu42pkFuNbuNYtz6WtG/kC8OSWGA==' type='text/css' media='all' />
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJx9jEEKgzAQRS9knCZlCl2IZwlmaBOdiSajpbdvKF24Knx4m/c+vFYTZVr2QBVS27ZTef/Qc5Q+1Q7+SYbjo3ilszxlURIFfRK35K4ZjbtYBF8r6ffjIAm5QPBl5hyolSMP9mbx6iyiSx8b2za3'></script>
<script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.7' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://9to5mac.com/wp-json/" /><link rel="alternate" type="application/json" href="https://9to5mac.com/wp-json/wp/v2/posts/632066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p9SZa2-2EqC' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2021%2F03%2F30%2Fapple-watch-how-to-see-calories-burned-active-and-passive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2021%2F03%2F30%2Fapple-watch-how-to-see-calories-burned-active-and-passive%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>	<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/9to5mac_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		openxUnit: 538487355,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/amp/"><meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/cropped-cropped-mac1-1.png?w=270" />

	<style>
		.thdf776f4a { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 120px; }
		@media (min-width: 1049px) {
			.thdf776f4a { 
				min-height: 270px; 
			}
		}

		.thdf776f4a .inlinead { background-color: transparent; min-height: 1px; }
		.thdf776f4a .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .thdf776f4a { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.thc1e06483 { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.thc1e06483 > div, .thc1e06483 > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .thdf776f4a,
		.darkmode--activated .thc1e06483,
		.darkmode--activated .inlinead {
			background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .thc1e06483 > div, .thc1e06483 > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .thc1e06483 { background-color: transparent; }

		.th3700b649 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th3700b649 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th3700b649 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .th3700b649 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.th3700b649 { margin: 0 -105px 20px 20px; }
			.aside-post .th3700b649 { margin-top: 20px; }
		}

		.th0474cdb0 { line-height: 0; max-width: 300px; position: relative; }
		.th0474cdb0 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th0474cdb0 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th0474cdb0 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th0474cdb0 { margin: 0 -105px 20px 20px; } }

		.th6afbdfa6 .th0474cdb0 { margin: 0 auto; }
		.th454654d2 { cursor: pointer }
	</style>
			<style type="text/css" id="wp-custom-css">
				 .darkmode--activated.color-scheme-mac .author-content .post-title {
    color: #fff;
	 mix-blend-mode: difference;
}

body.darkmode--activated {
  background: #000;
  color: #fff;
}

.darkmode-layer--simple {
  display: none !important;
}

@media (min-width: 768px) {
	.darkmode--activated.tax-ninetofive_guides .post-content.product {
    background-color: #000;
}
}

.share-customize-link {
  display: none;
}
			</style>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4606108652482128", enable_page_level_ads: true });</script>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-632066 single-format-aside wp-embed-responsive color-scheme-mac infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
<li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
	<li id="menu-item-626055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626055"><a href="https://9to5mac.com/guides/apple-arcade/">Apple Arcade</a></li>
	<li id="menu-item-626057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626057"><a href="https://9to5mac.com/guides/apple-card/">Apple Card</a></li>
	<li id="menu-item-668318" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668318"><a href="https://9to5mac.com/guides/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-668325" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668325"><a href="https://9to5mac.com/guides/apple-one/">Apple One</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-704986" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-704986"><a href="https://9to5mac.com/guides/imac-2021/">iMac 2021</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-549428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549428"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-596040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596040"><a href="http://9to5mac.com/guides/macos-big-sur">macOS Big Sur</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-601757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601757"><a href="https://9to5mac.com/guides/iphone-11/">iPhone 11</a></li>
	<li id="menu-item-668321" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668321"><a href="https://9to5mac.com/guides/iphone-12/">iPhone 12</a></li>
	<li id="menu-item-685216" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-685216"><a href="https://9to5mac.com/guides/iphone-13/">iPhone 13</a></li>
	<li id="menu-item-596037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596037"><a href="https://9to5mac.com/guides/ios-14/">iOS 14</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-601758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601758"><a href="https://9to5mac.com/guides/apple-health/">Apple Health</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-6/">Apple Watch Series 6</a></li>
	<li id="menu-item-668319" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668319"><a href="https://9to5mac.com/guides/apple-watch-se/">Apple Watch SE</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-596038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596038"><a href="http://9to5mac.com/guides/watchos-7">watchOS 7</a></li>
	<li id="menu-item-668323" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668323"><a href="https://9to5mac.com/guides/apple-fitness/">Apple Fitness+</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-626063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626063"><a href="https://9to5mac.com/guides/ipad-air/">iPad Air</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-596039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596039"><a href="http://9to5mac.com/guides/ipados">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-596041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596041"><a href="http://9to5mac.com/guides/tvos-14">tvOS 14</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/9to5mac/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://b.smartnews.be/r/AX83yuPC3ryADQLM" title="View 9to5 on SmartNews">
		<svg class="ninetofive-icon smartnews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-smartnews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@9to5mac" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/9to5mac.com" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='https://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='https://9to5mac.ifixyouri.com' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li><a href='https://www.spaceexplored.com'>		<svg class="ninetofive-icon spaceexplored-logo " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-spaceexplored-logo"/>
		</svg>
		<span class='screen-reader-text'>Space Explored</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="thdf776f4a ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/" itemprop="mainEntityOfPage">Apple Watch: How to see calories burned – active, passive, and total</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/michaelpotuck/">
								<span itemprop="name">Michael Potuck</span>
							</a>
						</p>
						<p class="time-twitter">
							- Mar. 30th 2021 12:00 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/michaelpotuck" target="_blank" class="twitter-handle">@michaelpotuck</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2021-03-30 00:00:00"/>
						<meta itemprop="dateModified" content="2021-03-30 10:04:08"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=1600">
							<meta itemprop="height" content="957">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=1600" srcset="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-passive-active-total.png?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1600" height="957" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="632066 https://9to5mac.com/?p=632066">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-632066" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-632066" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-632066" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-632066" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>Apple Watch is a great device for tracking <a href="https://9to5mac.com/guides/apple-health/">health and fitness</a> goals, and one important aspect of that is how much energy you&#8217;re burning. Follow along for how to see your calories burned on Apple Watch for active and passive metrics plus your daily total.</p>
<p><span id="more-632066"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-4606108652482128"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<p>Apple Watch keeps track of your active calories burned, and your Move ring shows that progress compared to your daily goal.</p>
<p>But <a href="https://amzn.to/2LS5Io4">Apple Watch</a> also tracks your total calories burned which is your active plus passive calories. Active calories are those you burn from movement and passive calories are the set amount of calories your metabolism burns just being alive, even if you just sat on the couch all day.</p>
<p>Let&#8217;s take a look at how to calculate your passive calories along with where to see your overall numbers to get a better picture of your metabolism, help with meal planning, and more.</p>
<p>While Apple Watch tracks and records your calorie metrics, you have to use iPhone to see the most calorie data.</p>
<h2 id="h-apple-watch-how-to-see-calories-burned-active-passive-and-total">Apple Watch: How to see calories burned – active, passive, and total</h2>
<h3 id="h-apple-watch">Apple Watch</h3>
<ol>
<li>On Apple Watch head to the Activity app</li>
<li>Swipe or scroll down with the Digital Crown</li>
<li>You&#8217;ll see your active calories burned under the Move goal</li>
<li>You can also add the Activity complication to a variety of watch faces or use an Activity watch face to see active calories burned at a glance</li>
</ol>
<div class="wp-block-image">
<figure class="aligncenter"><img data-attachment-id="632077" data-permalink="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/how-to-see-apple-watch-calories-burned-walkthrough-2/" data-orig-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png" data-orig-size="1656,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="how-to-see-apple-watch-calories-burned-walkthrough-2" data-image-description="" data-medium-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?w=655" data-large-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?w=1000" title="Apple Watch: How to see calories burned – active, passive, and total" loading="lazy" width="1656" height="890" src="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png" alt="How to see Apple Watch calories burned, active and passive walkthrough" class="wp-image-632077" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png 1656w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=155,83 155w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=655,352 655w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=768,413 768w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=1024,550 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=1536,826 1536w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=350,188 350w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=1600,860 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2020/02/how-to-see-apple-watch-calories-burned-walkthrough-2.png?resize=150,81 150w" sizes="(max-width: 1656px) 100vw, 1656px" /></figure>
</div>
<h3 id="h-iphone">iPhone</h3>
<ol>
<li>The Activity app on iPhone allows you to see more calorie data</li>
<li>Once you open it, tap the Activity rings at the top</li>
<li>Just under the move data you&#8217;ll see your total calories burned for the day in the bottom left of your screen</li>
<li>Subtract your active (&#8220;Move&#8221; goal) calories from total to get your passive calories burned</li>
</ol>
<p>To see more calorie day, choose another day from the top of your screen, or tap the calendar icon in the top right corner.</p>
<p>Here&#8217;s how these steps look on iPhone:</p>
<figure class="wp-block-image alignwide size-full"><img data-attachment-id="708062" data-permalink="https://9to5mac.com/2021/03/30/apple-watch-how-to-see-calories-burned-active-and-passive/how-to-see-apple-watch-calories-burned-active-passive/" data-orig-file="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png" data-orig-size="2614,1450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="how-to-see-apple-watch-calories-burned-active-passive" data-image-description="" data-medium-file="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?w=655" data-large-file="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?w=1000" title="Apple Watch: How to see calories burned – active, passive, and total" loading="lazy" width="2614" height="1450" src="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png" alt="" class="wp-image-708062" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png 2614w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=155,86 155w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=655,363 655w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=768,426 768w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=1024,568 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=1536,852 1536w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=2048,1136 2048w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=350,194 350w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=1600,888 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2021/03/how-to-see-apple-watch-calories-burned-active-passive.png?resize=150,83 150w" sizes="(max-width: 2614px) 100vw, 2614px" /></figure>
<h3 id="h-read-more-9to5mac-tutorials">Read more <em>9to5Mac</em> tutorials:</h3>
<ul>
<li><a href="https://9to5mac.com/2021/02/03/apple-watch-how-to-track-steps/">How to see your steps with Apple Watch including distance and trends</a></li>
<li><a href="https://9to5mac.com/2021/03/07/how-to-use-the-magic-keyboard-shortcuts-ipad/">How to use the Magic Keyboard shortcuts on the iPad Air and iPad Pro</a></li>
<li><a href="https://9to5mac.com/2021/03/03/how-to-clear-cache-iphone-ipad/">iPhone &amp; iPad: How to clear cache, history, and cookies</a></li>
<li><a href="https://9to5mac.com/2021/02/19/iphone-how-to-use-face-id-with-mask/">iPhone: How to improve Face ID with a mask, including new Apple Watch Unlock feature</a></li>
<li><a href="https://9to5mac.com/2021/02/09/what-to-do-with-old-dying-airpods/">What to do with old and dying AirPods: Recycling, replacing, and selling</a></li>
</ul>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p><figure class="wp-block-image size-large"><a href="https://bit.ly/2P98kkQ"><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/Pioneer-Banner-ad-750-x150.jpg?quality=82&amp;strip=all" alt="" class="wp-image-707522" /></a></figure></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener">Check out 9to5Mac on YouTube for more Apple news:</a></p><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/KrhDey_ugls?playlist=Lf0of3Kavi4,zWNNmiCidYA,NAPwFDryzGg,xDhCwWxq8gw,OU5tnJyHWnw,1qknuwb0LGM,YGgruwkRrvA,je4cF5d__mw,z1jO66XSZZI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="1000" height="563"></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading 9to5Mac — experts who break news about Apple and its surrounding ecosystem, day after day. Be sure to check out <a href="http://9to5mac.com/">our homepage</a> for all the latest news, and follow 9to5Mac on <a href="http://twitter.com/9to5mac">Twitter</a>, <a href="http://facebook.com/9to5mac">Facebook</a>, and <a href="https://www.linkedin.com/company/9to5mac.com/">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://9to5mac.com/feature/exclusive/">exclusive stories</a>, <a href="https://9to5mac.com/guides/review/">reviews</a>, <a href="https://9to5mac.com/guides/how-to/">how-tos</a>, and <a href="https://www.youtube.com/9to5mac">subscribe to our YouTube channel</a></div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png">
						<meta itemprop="width" content="350">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/how-to/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/uploads/sites/6/2016/12/touch-id-power-button.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="How To" alt="How To" loading="lazy" />
								</div>
								<h3>How To</h3>
								<p>A collection of tutorials, tips, and tricks from the 9to5Mac team helping you fix and get the most out of your favorite gear.</p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/basics/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/themes/9to5-2015/images/default-9to5mac-guide.jpg" title="Basics" alt="Basics" loading="lazy" />
								</div>
								<h3>Basics</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/michaelpotuck/">
									<img src="https://secure.gravatar.com/avatar/617382fa123c4948681a44755a0146ca?s=128&#038;d=mm&#038;r=r" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/michaelpotuck/">
										<span itemprop="name">Michael Potuck</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/michaelpotuck" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@michaelpotuck</a>
									</p>

								<div class="author-excerpt">
									<p>Michael is an editor for 9to5Mac, 9to5Google, Electrek, and DroneDJ. You&#8217;ll find most of his writing on 9to5Mac where he covers news, reviews, how-tos, and more.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Michael Potuck's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/32eKpRl" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/11/satechi-usb-c-charger.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Satechi USB-C Charger (4 ports)" alt="Satechi USB-C Charger (4 ports)" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Satechi USB-C Charger (4 ports)</h4>
											<div class="author-gear-item-description">
												Really useful USB-C + USB-A charger for home/work and travel.
											</div>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/2NeABCF" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/11/portable-apple-watch-charger.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Portable Apple Watch Charger" alt="Portable Apple Watch Charger" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Portable Apple Watch Charger</h4>
											<div class="author-gear-item-description">
												Handy Apple Watch power bank plus extra USB port.
											</div>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2021/03/30/wwdc-2021-officially-announced-for-june/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/03/Screen-Shot-2021-03-30-at-09.01.46-AM.png?w=1600);"></div>
						<p class="trending-excerpt">Apple officially announces virtual WWDC 2021 for June</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/03/29/concept-50-ways-apple-could-refine-the-iphone-experience-with-ios-15/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/03/0000.png?w=1600);"></div>
						<p class="trending-excerpt">Concept: 50+ new features for iOS 15</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/03/29/apple-store-downtown-nashville-fifth-broadway-opening-photos/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/03/apple_downtown_nashville_hero.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Inside Apple Downtown Nashville: Music City in motion</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/03/29/apple-developing-new-remote-for-the-next-generation-apple-tv/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/07/apple-tv-siri-remote-alternatives.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Apple developing new Remote for Apple TV</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"30.03.21","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2021\/03\/30\/apple-watch-how-to-see-calories-burned-active-and-passive\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2021,"monthnum":3,"day":30,"name":"apple-watch-how-to-see-calories-burned-active-and-passive","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2021-03-30 00:00:00","dfp_id":"1049447","post_id":632066,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:9.5.2&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
		<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??-eJyNjMsKgCAQAH8oW4ySOkTfIrqItT5olejvo0Mdo+PMwMCRhUmxYCwQqshUnY8MK5aszSamdoCQbCVkKJ7QCqeJcD+/qDXMDfwfG72nykhvfMQ9WsIslezl1KuxuwAmUD9R' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"9to5maccom"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"632066 https:\/\/9to5mac.com\/?p=632066","disqusShortname":"9to5maccom","disqusTitle":"Apple Watch: How to see calories burned \u2013 active, passive, and total","disqusUrl":"https:\/\/9to5mac.com\/2021\/03\/30\/apple-watch-how-to-see-calories-burned-active-and-passive\/","postId":"632066"};
</script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVkMFuAjEMRH+IYBZpt/SA+BTUTUzxkthpbFPRrwfUHpBaRLnNYd7TaOCzhihsyAa2x4IKryZ9WC66Ht5U0RQmhSIJG9NXC+JW3eaTzuB/KBOjyY6OOC/ET4DEO2IyDBqb5Bxqw5HSX5Ka/Z1YIZF+uEL1MVO8KqKUcilsozj/2vyQwjJiukdV173Xa/073e4ijtkT6o0sNKz59OQDR+QkDdQoHk4jmf7wm7Luhm5YvKz6YTWdAdElpLY='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php","nonce":"2eb7f57322","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/9to5mac.com\/wp-login.php?redirect_to=https%3A%2F%2F9to5mac.com%2F2021%2F03%2F30%2Fapple-watch-how-to-see-calories-burned-active-and-passive%2F","blog_id":"6","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJydjt0KwjAMRl/ILsxRwQvxUaRrQ01Nu9Efhm9vdSoTZKB3+fJxTgLTKChoLgYTuAQeDSlk9BjyRxCebFQZG0+hcWkDa2DtlnnJ6CHkh7uIkYulUGnMo9IXsW8k+MEUrsaJjMWcIKGK+nw/ME9iLr59UCP6Hs0P106Vh74QG8jEaIRVzBiva+k/vVZxKAn53b8WT93RH9pdK7ttK2XnbmDFlRo='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'146091842',post:'632066',tz:'-7',srv:'9to5mac.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091842', '632066' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>