<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
<meta name="yandex-verification" content="97441597b112e146" />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["apple-tv"]});
					</script>
				<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple TV+ Guide: All TV shows and movies streaming on Apple TV</title>
	<meta name="description" content="Apple TV+ is Apple&#039;s new streaming service for original TV shows and movies. Here&#039;s the entire TV guide, everything you can watch for your $4.99 per month subscription. New Apple originals are added every month." />
	<link rel="canonical" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple TV+ Guide: Here are all the Apple TV shows and movies available now" />
	<meta property="og:description" content="Apple TV+ is Apple&#039;s new streaming service for original TV shows and movies. Here&#039;s the entire TV guide, everything you can watch for your $4.99 per month subscription. New Apple originals are added every month." />
	<meta property="og:url" content="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/" />
	<meta property="og:site_name" content="9to5Mac" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/9to5Maccom/110423472290" />
	<meta property="article:published_time" content="2021-07-08T14:36:11+00:00" />
	<meta property="article:modified_time" content="2021-07-08T14:36:15+00:00" />
	<meta property="og:image" content="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?resize=1200%2C628&#038;quality=82&#038;strip=all&#038;ssl=1" />
	<meta property="og:image:width" content="1288" />
	<meta property="og:image:height" content="644" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?resize=1200%2C628&amp;quality=82&amp;strip=all&amp;ssl=1" />
	<meta name="twitter:creator" content="@9to5mac" />
	<meta name="twitter:site" content="@9to5mac" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Benjamin Mayo" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="36 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://9to5mac.com/#organization","name":"9to5mac","url":"https://9to5mac.com/","sameAs":["https://www.facebook.com/pages/9to5Maccom/110423472290","https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://twitter.com/9to5mac"],"logo":{"@type":"ImageObject","@id":"https://9to5mac.com/#logo","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","contentUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","width":350,"height":60,"caption":"9to5mac"},"image":{"@id":"https://9to5mac.com/#logo"}},{"@type":"WebSite","@id":"https://9to5mac.com/#website","url":"https://9to5mac.com/","name":"9to5Mac","description":"Apple News &amp; Mac Rumors Breaking All Day","publisher":{"@id":"https://9to5mac.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://9to5mac.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#primaryimage","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?quality=82&strip=all","contentUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?quality=82&strip=all","width":1288,"height":644,"caption":"Apple TV+"},{"@type":"WebPage","@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#webpage","url":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/","name":"Apple TV+ Guide: All TV shows and movies streaming on Apple TV","isPartOf":{"@id":"https://9to5mac.com/#website"},"primaryImageOfPage":{"@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#primaryimage"},"datePublished":"2021-07-08T14:36:11+00:00","dateModified":"2021-07-08T14:36:15+00:00","description":"Apple TV+ is Apple's new streaming service for original TV shows and movies. Here's the entire TV guide, everything you can watch for your $4.99 per month subscription. New Apple originals are added every month.","breadcrumb":{"@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/"]}]},{"@type":"BreadcrumbList","@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://9to5mac.com/"},{"@type":"ListItem","position":2,"name":"Apple TV+ Guide: Here are all the Apple TV shows and movies available now"}]},{"@type":["Article","NewsArticle"],"@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#article","isPartOf":{"@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#webpage"},"author":{"@id":"https://9to5mac.com/#/schema/person/36e71df2ae5ef9e424fb87f2a8f9272b"},"headline":"Apple TV+ Guide: Here are all the Apple TV shows and movies available now","datePublished":"2021-07-08T14:36:11+00:00","dateModified":"2021-07-08T14:36:15+00:00","mainEntityOfPage":{"@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#webpage"},"wordCount":4773,"commentCount":0,"publisher":{"@id":"https://9to5mac.com/#organization"},"image":{"@id":"https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#primaryimage"},"thumbnailUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?quality=82&strip=all","articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://925.co/#organization"}},{"@type":"Person","@id":"https://9to5mac.com/#/schema/person/36e71df2ae5ef9e424fb87f2a8f9272b","name":"Benjamin Mayo","image":{"@type":"ImageObject","@id":"https://9to5mac.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b10ae05b0de7ef1d0972d92ef3972fef?s=96&d=mm&r=r","contentUrl":"https://secure.gravatar.com/avatar/b10ae05b0de7ef1d0972d92ef3972fef?s=96&d=mm&r=r","caption":"Benjamin Mayo"},"url":"https://9to5mac.com/author/benjaminmayo/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Apple TV+ Guide: Here are all the Apple TV shows and movies available now Comments Feed" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??-eJyNjkEOwiAQRS8kHWjaRhfGs1CYKHaAhpnGcHtp4qLduXz57yUfPqsKydHmkcExgw8sMFN2i6IwF1sqsFTCLobUNeECx+LNENEHi4QRk5xgJVuxKMKndfW/vG1HPkUuJ9kdebWN4SZ5VL02I1hmlN95W5aYPe7RI97N1OvrNOjBfAFnSlRc' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/_static/??-eJyVjs0KwjAQhF/IdNNKlBzEZwnJ2kbzR3dD8e1NWxQ89jYwM98MLEXYnBgTA08YkUBzVmKQvQJDhExgiYCCt6+uqRMcaYgtcazH74DURZ9+NZ9sqA533xmafAP9R77kWEUJdfSJ4IlcTLugOw0xu9qosHg3rkOEZrbTvrdJsTviMW8gt4Lv8dZfBiWv8izlB7djafM=' type='text/css' media='all' />
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJx9jEEKgzAQRS/UOImotIvSswQzaGJnoslo6e0N4sKV8OFt3vvwm5Xn/rs6zBDKlhXT/0RFnquQH3AnKfJDsoJXuY8syAIyIpXkJbFVtTYt2JxRjo8N2cUEzqaJosNSfuhtulo/u0Y3Juwb7Ta4'></script>
<script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.7.2' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://9to5mac.com/wp-json/" /><link rel="alternate" type="application/json" href="https://9to5mac.com/wp-json/wp/v2/posts/616955" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p9SZa2-2AuT' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2021%2F07%2F08%2Fapple-tv-plus-tv-shows-movies-guide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2021%2F07%2F08%2Fapple-tv-plus-tv-shows-movies-guide%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://9to5mac.memberful.com",
    intercept: [
            "http://9to5mac.com/?memberful_endpoint=auth",
            "https://9to5mac.com/?memberful_endpoint=auth",
            "http://9to5mac.com?memberful_endpoint=auth",
            "https://9to5mac.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<style type='text/css'>img#wpstats{display:none}</style>
			<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/9to5mac_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		openxUnit: 538487355,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/amp/"><meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/cropped-cropped-mac1-1.png?w=270" />

	<style>
		.th51207ee8 { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 120px; }
		@media (min-width: 1049px) {
			.th51207ee8 { 
				min-height: 270px; 
			}
		}

		.th51207ee8 .inlinead { background-color: transparent; min-height: 1px; }
		.th51207ee8 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th51207ee8 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.th75583b46 { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.th75583b46 > div, .th75583b46 > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .th51207ee8,
		.darkmode--activated .th75583b46,
		.darkmode--activated .inlinead {
			background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .th75583b46 > div, .th75583b46 > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .th75583b46 { background-color: transparent; }

		.tha541b01a { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .tha541b01a { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .tha541b01a { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .tha541b01a { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.tha541b01a { margin: 0 -105px 20px 20px; }
			.aside-post .tha541b01a { margin-top: 20px; }
		}

		.th11350af3 { line-height: 0; max-width: 300px; position: relative; }
		.th11350af3 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th11350af3 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th11350af3 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th11350af3 { margin: 0 -105px 20px 20px; } }

		.th2238e790 .th11350af3 { margin: 0 auto; }
		.th1dc991c4 { cursor: pointer }
	</style>
			<style type="text/css" id="wp-custom-css">
				 .darkmode--activated.color-scheme-mac .author-content .post-title {
    color: #fff;
	 mix-blend-mode: difference;
}

body.darkmode--activated {
  background: #000;
  color: #fff;
}

.darkmode-layer--simple {
  display: none !important;
}

@media (min-width: 768px) {
	.darkmode--activated.tax-ninetofive_guides .post-content.product {
    background-color: #000;
}
	
	.site-switcher-list li:last-of-type {
		margin-right: 0;
	}
}

.share-customize-link {
  display: none;
}
			</style>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7309997969756803", enable_page_level_ads: true });</script>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-616955 single-format-aside wp-embed-responsive color-scheme-mac infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
<li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
	<li id="menu-item-626055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626055"><a href="https://9to5mac.com/guides/apple-arcade/">Apple Arcade</a></li>
	<li id="menu-item-626057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626057"><a href="https://9to5mac.com/guides/apple-card/">Apple Card</a></li>
	<li id="menu-item-668318" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668318"><a href="https://9to5mac.com/guides/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-668325" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668325"><a href="https://9to5mac.com/guides/apple-one/">Apple One</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-704986" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-704986"><a href="https://9to5mac.com/guides/imac-2021/">iMac 2021</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-549428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549428"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-596040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596040"><a href="http://9to5mac.com/guides/macos-big-sur">macOS Big Sur</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-601757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601757"><a href="https://9to5mac.com/guides/iphone-11/">iPhone 11</a></li>
	<li id="menu-item-668321" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668321"><a href="https://9to5mac.com/guides/iphone-12/">iPhone 12</a></li>
	<li id="menu-item-685216" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-685216"><a href="https://9to5mac.com/guides/iphone-13/">iPhone 13</a></li>
	<li id="menu-item-596037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596037"><a href="https://9to5mac.com/guides/ios-14/">iOS 14</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-601758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601758"><a href="https://9to5mac.com/guides/apple-health/">Apple Health</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-6/">Apple Watch Series 6</a></li>
	<li id="menu-item-668319" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668319"><a href="https://9to5mac.com/guides/apple-watch-se/">Apple Watch SE</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-596038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596038"><a href="http://9to5mac.com/guides/watchos-7">watchOS 7</a></li>
	<li id="menu-item-668323" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668323"><a href="https://9to5mac.com/guides/apple-fitness/">Apple Fitness+</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-626063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626063"><a href="https://9to5mac.com/guides/ipad-air/">iPad Air</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-596039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596039"><a href="http://9to5mac.com/guides/ipados">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-596041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596041"><a href="http://9to5mac.com/guides/tvos-14">tvOS 14</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/9to5mac/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://b.smartnews.be/r/AX83yuPC3ryADQLM" title="View 9to5 on SmartNews">
		<svg class="ninetofive-icon smartnews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-smartnews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@9to5mac" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/9to5mac.com" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='https://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='https://9to5mac.ifixyouri.com' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li><a href='https://www.spaceexplored.com'>		<svg class="ninetofive-icon spaceexplored-logo " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-spaceexplored-logo"/>
		</svg>
		<span class='screen-reader-text'>Space Explored</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/privacy/'>Privacy</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th51207ee8 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/" itemprop="mainEntityOfPage">Apple TV+ Guide: Here are all the Apple TV shows and movies available now</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/benjaminmayo/">
								<span itemprop="name">Benjamin Mayo</span>
							</a>
						</p>
						<p class="time-twitter">
							- Jul. 8th 2021 7:36 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/bzamayo" target="_blank" class="twitter-handle">@bzamayo</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2021-07-08 07:36:11"/>
						<meta itemprop="dateModified" content="2021-07-08 07:36:15"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?quality=82&#038;strip=all&#038;w=1288">
							<meta itemprop="height" content="644">
							<meta itemprop="width" content="1288">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?quality=82&#038;strip=all&#038;w=1288" srcset="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2019/12/apple-tv-plus.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1288" height="644" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="616955 https://9to5mac.com/?p=616955">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-616955" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-616955" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-616955" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-616955" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2021/07/08/apple-tv-plus-tv-shows-movies-guide/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p><a href="https://tv.apple.com/channel/tvs.sbd.4000?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Apple TV+</a> offers exclusive Apple original TV shows and movies in 4K HDR quality. You can watch across all of your screens and pick up where you left off on any device. Apple TV+ costs $4.99 per month. Here&#8217;s every Apple original television show and movie available now on Apple TV+, as well as the latest trailers &#8230;
<span id="more-616955"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-7309997969756803"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<p>Apple TV+ content is available exclusively through <a href="https://tv.apple.com/channel/tvs.sbd.4000?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">the Apple TV app</a>. You can watch on your Apple TV set-top box, iPhone, or iPad as you might expect.</p>
<p>But you don&#8217;t need the latest <a href="https://amzn.to/3c4tPdK">Apple TV 4K</a> to enjoy Apple TV+. The TV app is also available on other platforms like <a href="https://amzn.to/2PflTg0">Amazon Fire TV</a>, <a href="https://amzn.to/2Mquz1r">Roku</a>, <a href="https://amzn.to/2IvTdOu">Sony PlayStation</a>, <a href="https://amzn.to/3lpRAQV">Xbox</a>, and even the web at <a href="https://tv.apple.com/channel/tvs.sbd.4000?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">tv.apple.com</a>.</p>
<p>Apple TV+ offers original comedies, dramas, thrillers, documentaries, and kids shows. However, unlike most other streaming services, Apple TV+ does not include a back catalog of any kind.</p>
<p>For your $4.99/month subscription (<a href="https://9to5mac.com/2021/06/30/how-to-save-money-when-buying-apple-tv/">learn how to save money</a>), you can watch all of Apple&#8217;s originals — as listed below. You can download to watch offline too. Apple is adding new content every single month.</p>
<h2>How to watch the free Apple TV+ shows</h2>
<p><a href="https://9to5mac.com/wp-content/uploads/sites/6/2020/12/apple-tv-plus-originals-tab.jpg?quality=82&amp;strip=all"><img data-attachment-id="644528" data-permalink="https://9to5mac.com/img_cc22f8d01757-1/" data-orig-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/05/IMG_CC22F8D01757-1.jpg?quality=82&amp;strip=all" data-orig-size="375,812" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_CC22F8D01757-1" data-image-description="" data-medium-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/05/IMG_CC22F8D01757-1.jpg?quality=82&amp;strip=all&amp;w=323" data-large-file="https://9to5mac.com/wp-content/uploads/sites/6/2020/05/IMG_CC22F8D01757-1.jpg?quality=82&amp;strip=all&amp;w=375" title="Apple TV+ Guide: Here are all the Apple TV shows and movies available now" loading="lazy" class="wp-image-644528 alignleft" src="https://9to5mac.com/wp-content/uploads/sites/6/2020/12/apple-tv-plus-originals-tab.jpg?quality=82&amp;strip=all" alt="" width="210" height="454"/></a>The TV app is the exclusive destination for Apple TV+, but the TV app is a little confusing because it blends together purchasable TV shows and movies from the iTunes Store, which you can buy or rent, the integration of content from other apps like Amazon Prime and BBC iPlayer, and Apple TV Channels.</p>
<p>The Watch Now screen does not really distinguish between content that you own and can watch, and just Apple&#8217;s general recommendations.</p>
<p>The easiest way to get started with Apple TV+ is to open the <a href="https://tv.apple.com/channel/tvs.sbd.4000?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Apple TV app on your device</a>, and tap on the Originals tab. (On some platforms, this tab is simply labelled using the &#8216;tv+&#8217; logo.)</p>
<p>This tab takes you to the Apple TV+ channel page. This screen shows you all of the Apple TV+ shows and movies available to watch, separated into categories like comedy, drama and family fun.</p>
<p>Note that <a href="https://tv.apple.com/channel/tvs.sbd.4000?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">tv.apple.com</a> is very stripped down compared to the native TV app on devices, and it only shows Apple original content. Both the website and the Mac TV app lack key features like the ability to skip intro or automatic next episode suggestions when you finish an episode.</p>
<h2>What to watch on Apple TV+</h2>
<p>Apple TV+ (Apple TV Plus, or as some erroneously call it Apple+ TV) is still in its infancy but has already seen breakout hits including comedy Ted Lasso and hard-hitting drama The Morning Show.</p>
<p>Apple aims for premium quality across its drama, comedy, and documentary TV shows and movies so everything should reach a reasonable level of quality and hopefully be worth your time. In terms of personal recommendations, I suggest starting with &#8216;Defending Jacob&#8217;, &#8216;For All Mankind&#8217;, &#8216;The Morning Show&#8217;, &#8216;Trying&#8217;, &#8216;Ted Lasso&#8217; and the movie &#8216;The Banker&#8217;.</p>
<p>Read on to see all of the TV shows, movies and specials streaming now on Apple TV+ as well as trailers for upcoming releases.</p>
<h4>All Apple TV+ TV shows and movies (updated July 8, 2021):</h4>
<ul>
<li><a href="#tv-shows">Jump to <span style="font-weight: 500;">TV Shows</span></a></li>
<li><a href="#movies">Jump to <span style="font-weight: 500;">Movies</span></a></li>
<li><a href="#specials-and-shorts">Jump to <span style="font-weight: 500;">Shorts and Specials</span></a></li>
<li><a href="#coming-soon">Jump to <span style="font-weight: 500;">Coming Soon</span></a></li>
</ul>
<h1 style="text-align: center">Latest Trailers</h1>
<p>Keegan-Michael Key and Cecily Strong star in Schmigadoon, a homage to classic musicals.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1000" height="563" src="https://www.youtube.com/embed/yKG0RodrzVo?version=3&#038;rel=0&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Ted Lasso and the team returns July 23rd for another heart-warming and hilarious (Premier League) season.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1000" height="563" src="https://www.youtube.com/embed/reP1gVGpFKo?version=3&#038;rel=0&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Mark Ronson drives this docuseries about making sound to make music.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1000" height="563" src="https://www.youtube.com/embed/ILJH80RLu_Q?version=3&#038;rel=0&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;start=12&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Joseph Gordon-Levitt stars as a teacher struggling to find happiness. Mr. Corman debuts August 6.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1000" height="563" src="https://www.youtube.com/embed/JQg3m7RV-g4?version=3&#038;rel=0&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h1 id="tv-shows" style="text-align: center">TV Shows</h1>
<h2><a href="https://tv.apple.com/us/show/central-park/umc.cmc.4qe3i11erof30x0vz8nwnjkw3?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Central Park</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/05/Apple_TV_Central_Park_key_art_sh_cr.jpg.large_2x.jpg" title="Central Park - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Central Park" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=-PkRVGeYh84" style="font-weight: 500;" target="_blank" rel="noopener">Watch Season Two Trailer</a> • Released May 29, 2020 • 2 seasons, 23 episodes • TV-14</p>
<p>Central Park is an animated series from the creator of Bob&#8217;s Burgers. With a cast that includes Josh Gad, Kristen Bell and Tituss Burgess, the story revolves around a family of caretakers trying to save the city&#8217;s green space from being converted into a shopping mall. The show is an animated musical comedy, with 3-4 original songs per episode.</p>
<p>Central Park is currently on its second season. A third season is in production and will debut on Apple TV+ in the future. The show began in 2020.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/physical/umc.cmc.6gdc6v4vwyaab7klocftv2s10?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Physical</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/06/Apple_TV_Physical_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Physical - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Physical" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=PQTFdslwJYo" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released June 18 • 1 season, 10 episodes • TV-MA</p>
<p>Rose Byrne stars as Sheila Rubin in this dramedy set in the &#8217;80s. Stricken by a serious eating disorder, Sheila turns to the aerobics craze to find motivation and self-worth. Her hobby quickly develops into something more however, as student becomes teacher and she forges a new career.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/home-before-dark/umc.cmc.5yqy2wv4w7l0v4x5mn3le8l1y?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Home Before Dark</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Home_Before_Dark_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Home Before Dark - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Home Before Dark" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=C7qw7FO-L5c" style="font-weight: 500;" target="_blank" rel="noopener">Watch Season Two Trailer</a> • Released April 3, 2020 • 2 seasons, 20 episodes • TV-14</p>
<p>Based on the true story of young investigative reporter Hilde Lysiak, Home Before Dark shows how a young girl uncovers a cold case that even her own family tried to hide. The appeal of the show spans generations, just like its cast.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/liseys-story/umc.cmc.34uwnqvp7211b9fl3vb25vled?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Lisey&#8217;s Story</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/06/Apple_TV_Liseys_Story_key_art_sh_cr.jpg.xlarge.jpg?quality=82&amp;strip=all" title="Lisey&#039;s Story - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Lisey's Story" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=BqcI0kk-Cts" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/3tdRMH6" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released June 4 • 8 episodes • TV-MA</p>
<p>With all episodes written by Stephen King, Lisey&#8217;s Story is a deeply personal horror thriller. Following the death of her husband, Lisey, played by Julianne Moore, must confront her past relationship. The show blends real-world heartbreak and despair with supernatural encounters.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/the-me-you-cant-see/umc.cmc.4amwght1qtt8ioilwr0mgnf6d?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Me You Can&#8217;t See</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/05/Apple_TV_The_Me_You_Cant_See_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="The Me You Can&#039;t See - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Me You Can't See" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=dWevopoBmAE&amp;t=2s" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released May 21 • 6 episodes • TV-MA</p>
<p>Produced by Oprah and Prince Harry, this docuseries tackles issues of mental health in modern society. It features interviews with people from all walks of life, united by the challenges and struggles of emotional well-being. Stars featured include Lady Gaga, Glenn Close and DeMar DeRozan.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/trying/umc.cmc.6muy4la7lj1omu5nci4bt2m66?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Trying</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/05/Apple_TV_Trying_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Trying - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Trying" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=HNPKSSqOa9Y" style="font-weight: 500;" target="_blank" rel="noopener">Watch Season Two Trailer</a> • Released May 1, 2020 • 2 seasons, 16 episodes • TV-14</p>
<p>A fun British comedy revolving around a couple who are unable to conceive, and instead opt to go down the path of adoption. &#8216;Trying&#8217; stars Rafe Spall and Esther Smith as their characters negotiate all the various hurdles associated with adopting a child.</p>
<p>Trying is currently on its second season, which started on May 21. A third season is in development.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/1971-the-year-that-music-changed-everything/umc.cmc.6dkxf7hxdcaueu4jhe1wm2k2n?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">1971: The Year That Music Changed Everything</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/05/Apple_TV_1971_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="1971: The Year That Music Changed Everything - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="1971: The Year That Music Changed Everything" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=7QUSrefGO34" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/3nNTe0Y" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released May 21 • 8 episodes • TV-MA</p>
<p>The music of 1971 reflected the political and cultural upheaval of the time. This docuseries explores the innovative artists and bands of the era, featuring John Lennon, Marvin Gaye, Tina Turner and more.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/mythic-quest-ravens-banquet/umc.cmc.1nfdfd5zlk05fo1bwwetzldy3?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Mythic Quest</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/05/Apple_TV_Mythic_Quest_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Mythic Quest - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Mythic Quest" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=lXl6KtP9TFw" style="font-weight: 500;" target="_blank" rel="noopener">Watch Season Two Trailer</a> • Released February 7, 2020 • 2 seasons, 20 episodes • TV-MA</p>
<p>Mythic Quest centers on a video game studio working on their next hit game. This fun workplace sitcom stars Rob McElhenney and Charlotte Nicdao, featuring subtle —&nbsp;and not so subtle — commentary on the universe of gaming culture in every episode.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/the-mosquito-coast/umc.cmc.5nghmxp88xe0qxhtlhfiu5r2h?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Mosquito Coast</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/04/Apple_TV_The_Mosquito_Coast_key_art_sh_cr.jpg.large_.jpg?quality=82&amp;strip=all" title="The Mosquito Coast - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Mosquito Coast" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=-L7JUzwyNDs" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/3mxynym" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released April 30 • 1 season, 7 episodes • TV-MA</p>
<p>Although it shares a name with &#8216;The Mosquito Coast&#8217; book, the first season of this action-packed show is more of a prequel. It follows Allie Fox (Justin Theroux) as he takes his family on the run from the US government.</p>
<p>Apple TV+ has confirmed that The Mosquito Coast is renewed and will return for a second season. We don&#8217;t yet know when season two will be released.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/tiny-world/umc.cmc.1sid6bqjoez4sxonuulq12af7?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Tiny World</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/10/Apple_TV_Tiny_World_key_art_sh_cr.jpg.xlarge.jpg?quality=82&amp;strip=all" title="Tiny World - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Tiny World" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=oGNb4d6UdeU" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released October 2, 2020 • 2 seasons, 12 episodes • TV-MA</p>
<p>This docuseries explores the life of living creatures at microscopic scale. Paul Rudd narrates stunning sequences of animals that are so small.</p>
<p>Tiny World is currently on its second season. A third season is in production and will debut on Apple TV+ in the future. The show began in 2020.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/earth-at-night-in-colour/umc.cmc.37dvcdop7ub4m8tx9fnczl1a1?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Earth At Night In Color</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/12/Apple_TV_Earth_At_Night_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Earth At Night In Color - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Earth At Night In Color" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=XswV_yqPq28" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released December 4, 2020 • 2 seasons, 12 episodes • TV-MA</p>
<p>What would be pitch black to human eyes, is revealed in full color in this innovative docuseries. The show used cutting-edge camera equipment to film animals going about their normal business, in the dead of night. Tom Hiddleston narrates.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/calls/umc.cmc.7hp8sparfsxo0l4f712f3mf2r?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Calls</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/Apple_TV_Calls_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Calls - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Calls" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=RfpzdSJlv6o" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released March 19 • 9 episodes</p>
<p>Calls is a strange addition to Apple TV+&#8217;s lineup, as it relies on audio for storytelling and features almost no visuals at all. Each episode features an eerie phone call conversation as a group of strangers simultaneously experience an apocalpytic event.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/for-all-mankind/umc.cmc.6wsi780sz5tdbqcf11k76mkp7?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">For All Mankind</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_For_All_Mankind_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="For All Mankind - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="For All Mankind" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=zzmrmjlESjQ" style="font-weight: 500;" target="_blank" rel="noopener">Watch Season Two Trailer</a> • <a href="https://podcasts.apple.com/podcast/id1552072013" style="font-weight: 500;" target="_blank" rel="noopener">Official Podcast</a> • Released November 1, 2019 • 2 seasons, 20 episodes • TV-MA</p>
<p>For All Mankind explores what could have happened if the Russians got to the Moon first in 1969. This inspires the US government to continue the space race. The show forges an alternate timeline of NASA with the first season covering the 1969-1974 period. Season two picks up in 1983, as the USA and USSR face off in a space race cold war.</p>
<p>More episodes of For All Mankind are on the way. The show has been officially renewed for a third season.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/the-snoopy-show/umc.cmc.5iswprrvjjw6ab020a17x4ca3?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Snoopy Show</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/02/Apple_TV_The_Snoopy_Show_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="The Snoopy Show - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Snoopy Show" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=A-C9hfwvLDc&amp;feature=emb_title" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released February 5 • 1 season, 6 episodes • TV-G</p>
<p>A whole new set of adventures with Snoopy and friends for the whole family to enjoy, drawing on the spirit of the classic cartoons but rendered in a modern computer animated 2D style. The series will surely delight young viewers as well as parents with pangs of nostalgia.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/losing-alice/umc.cmc.1h3msl5cfif0fz9my2kgvtk36?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Losing Alice</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/01/Apple_TV_Losing_Alice_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Losing Alice - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Losing Alice" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=2zfSw7G1A-0" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released January 22 • 1 season, 8 episodes • TV-MA</p>
<p>A fictional psychological thriller that follows Alice, a film director, as she becomes obsessed with a young screenwriter. The show examines how Alice succumbs to the allure of power and success.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/servant/umc.cmc.4y25wuby7pck9o6vaubbbk7gb?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Servant</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Servant_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Servant - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Servant" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=N1cOR0sRRIw" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 28, 2019 • 2 seasons, 20 episodes • TV-MA</p>
<p>A psychological thriller produced by M. Night Shyamalan, told in 30-minute chunks. The family suffers the death of their baby at 13-weeks, and get a substitute baby doll as a kind of therapy. The grief-stricken mother becomes so attached to the doll she hires a mysterious nanny to care for it.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/dickinson/umc.cmc.1ogyy5s2agasxa5qztabrlykn?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Dickinson</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Dickinson_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Dickinson - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Dickinson" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=iBMeB6xG4rE" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 1, 2019 • 2 seasons, 20 episodes • TV-MA</p>
<p>In a modern interpretation of Emily Dickinson&#8217;s life, Hailee Steinfeld stars as the misunderstood American poet in her coming-of-age story. Dickinson blends classical themes and carefully-crafted set pieces with anachronistic language and flair, personifications of Death, among other twists.</p>
<p>Dickinson is currently on its second season. A third season is in production and will debut on Apple TV+ in the future. The show began in 2019.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/stillwater/umc.cmc.3czcagetjq31vvbgkkyp1xiao?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Stillwater</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/12/Apple_TV_Stillwater_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Stillwater - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Stillwater" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=zz1GkcvkT1g" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released December 4, 2020 • 1 season, 6 episodes • Y7</p>
<p>In this charming animated kids series, three kids gain new perspectives on the world thanks to their new best friend, Stillwater the panda.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/gb/show/doug-unplugs/umc.cmc.3oxevpgaoqomu820s0e70ri75?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Doug Unplugs</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/Apple_TV_Doug_Unplugs_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Doug Unplugs - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Doug Unplugs" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=AHnHSr7_V2Q" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 13, 2020 • 1 season, 6 episodes • TV-Y</p>
<p>Have fun with Doug, the inquisitive robot, in this kids animated adventure series. Most robots spend their days downloading facts. Doug wants to explore the world. Doug Unplugs encourages children to always be curious, try out new activities, and learn more about Planet Earth.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/gb/show/becoming-you/umc.cmc.2eln6544k8wo99s3vrdl5amwf?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Becoming You</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/Apple_TV_Becoming_You_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Becoming You - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Becoming You" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=tgNhoV3KfVQ&amp;feature=youtu.be" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 13, 2020 • 1 season, 6 episodes • TV-MA</p>
<p>Olivia Colman narrates &#8216;Becoming You&#8217;, a docuseries covering the first 2000 days of 100 children&#8217;s lives. It features a wide variety of kids from an array of cultures and from all walks of life. The show highlights young people find their own way in the world, from their very first step.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/helpsters/umc.cmc.kfh7cellb1a3dmiehxhvq8gl?l=en&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Helpsters</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Helpsters_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Helpsters - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Helpsters" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=Uwd2UZ90bsg" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 1, 2019 • 2 seasons, 26 episodes • TV-Y</p>
<p>An educational children&#8217;s live-action puppet series starring Cody and the Helpsters, from the makers of Sesame Street. The show teaches the fundamentals of problem solving and coding through the lens of activities like party planning, climbing a mountain, and magic tricks.</p>
<p>More episodes of Helpsters are on the way. The show has been officially renewed for a third season.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/ghostwriter/umc.cmc.3z6okqcnxoo6ohte3k2z5vvrp?l=en&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Ghostwriter</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Ghost_Writer_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Ghostwriter - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Ghostwriter" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=RILo9C1B2fo" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/2Rz36gu" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released November 1, 2019 • 2 seasons, 26 episodes • TV-G</p>
<p>A reboot of the classic children&#8217;s show of the same name, Ghostwriter follows the adventures of four kids in a haunted bookstore. The ghost brings classics of literature to life, and the kids must solve the mysteries that they entail.</p>
<p>Ghostwriter is currently on its second season, which started on October 9, 2020. A third season is in development.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/tehran/umc.cmc.337cdk1ou0bmn6frmzxwm7xqd?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Tehran</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/09/Apple_TV_Tehran_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Tehran - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Tehran" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=Hm_vHTy9IYA" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released September 25, 2020 • 1 season, 8 episodes • TV-MA</p>
<p>Apple TV+&#8217;s first non-English language show is &#8216;Tehran&#8217;. A Mossad agent goes undercover in Tehran, Iran, in this espionage thriller starring Niv Sultan and Shaun Toub. The series is created by Moshe Zonder, head writer of Fauda.</p>
<p>Apple TV+ has confirmed that Tehran is renewed and will return for a second season. We don&#8217;t yet know when season two will be released.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/long-way-up/umc.cmc.1nv0tluok21c2f8549mdjqdnh?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Long Way Up</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/09/Apple_TV_Long_Way_Up_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Long Way Up - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Long Way Up" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=611fw81BN98" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released September 18, 2020 • 1 season, 11 episodes • TV-14</p>
<p>Long Way Up follows Ewan McGregor and Charley Boorman on a 100-day journey riding electric Harley-Davidson motorbikes. The show is about best friends travelling through Argentina, Bolivia, Peru and Mexico. The new trip is the latest installment in the Long Way franchise. Apple TV+ is also streaming the prior adventures, Long Way Down and Long Way Round.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/ted-lasso/umc.cmc.vtoh0mn0xn7t3c643xqonfzy?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Ted Lasso</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/08/Apple_TV_Ted_Lasso_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Ted Lasso - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Ted Lasso" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=reP1gVGpFKo" style="font-weight: 500;" target="_blank" rel="noopener">Watch Season Two Trailer</a> • Released August 14, 2020 • 2 seasons, 22 episodes • TV-MA</p>
<p>Based on the viral character from an NBC Sports commercial, Ted Lasso follows an American football coach who comes to England to lead &#8230; a soccer team. Ted Lasso may not know about the intricacies of soccer but he employs his unyielding optimism to bring out the best in his players.</p>
<p>This heartwarming yet light-hearted comedy series has been widely received by audiences and earned much critical acclaim.</p>
<h4>Ted Lasso Season Two Release Date</h4>
<p>The highly-anticipated second season of Ted Lasso will be released on July 23. Moreover, the show has already been renewed for a third season.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/the-oprah-conversation/umc.cmc.49yt85r7ow6904u0177r694qy?l=en&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Oprah Conversation</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/08/Apple_TV_The_Oprah_Conversation_key_art_sh_cr.jpg.large_.jpg" title="The Oprah Conversation - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Oprah Conversation" style="width: 100%, height: auto;"/>
Released July 30, 2020 • 1 season, 12 episodes • TV-14</p>
<p>The Oprah Conversation is the reincarnation of Oprah&#8217;s iconic talk show format. The interview format explores deep topics affeecting the world. In the opening episode, Oprah explores racism in culture, in conversation with Emmanuel Acho.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/greatness-code/umc.cmc.4xpk6thd1574yu8hy2xdozyz6?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Greatness Code</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/07/Apple_TV_Greatness_Code_key_art_sh_cr.jpg.xlarge_2x.jpg?quality=82&amp;strip=all" title="Greatness Code - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Greatness Code" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=t2I3Yd27dGw" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released July 10, 2020 • 1 season, 7 episodes • TV-PG</p>
<p>A short-form documentary series covering some of the greatest stories in sports. The show features sporting legends including LeBron James, Tom Brady, Alex Morgan, Usain Bolt, Katie Ledecky and more, as they discuss the critical moments that defined their careers.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/little-voice/umc.cmc.4x932osv992wjjdq7ce12za2r?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Little Voice</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/07/Apple_TV_Little_Voice_key_Art_sh_cr.jpg.xlarge_2x.jpg?quality=82&amp;strip=all" title="Little Voice - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Little Voice" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=lL0CxAAsUuE" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released July 10, 2020 • 1 season, 9 episodes • TV-14</p>
<p>Featuring original music from Sara Bareilles, Little Voice charts the path of a fledgling music artist trying to make a name for herself in New York.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/dear/umc.cmc.3bcp1uw2craeu8lbc53h7i205?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Dear&#8230;</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/06/Apple_TV_Dear_key_art_sh_cr.jpg.large_2x.jpg" title="Dear... - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Dear..." style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=nhnHN2lv2ho" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released June 5, 2020 • 2 seasons, 20 episodes • TV-MA</p>
<p>A documentary inspired by the Apple ad campaign &#8216;Dear&#8217;. The series finds people who have written letters to their heroes, expands on their stories and shows how everyone can be inspired. Famous faces featured include Lin-Manuel Miranda, Stevie Wonder, Oprah Winfrey and Spike Lee.</p>
<p>An exact release date for the second season of Dear&#8230; has not yet been announced. So far, we know that it is coming in 2021.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/defending-jacob/umc.cmc.5h5mr0shyyqqahqdv55ywyilr?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Defending Jacob</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Defending_Jacob_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Defending Jacob - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Defending Jacob" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=XQfeoRLvfqU" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/36jqSUk" style="font-weight: 500;" target="_blank" rel="noopener">Buy on DVD/Blu-ray</a> • <a href="https://amzn.to/2vrkiM9" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released April 24, 2020 • 8 episodes • TV-MA</p>
<p>Defending Jacob tells the story of a legal attorney whose teenage son has been accused of murder, based off the best-selling book of the same name. The story culminates with an epic twist that you can&#8217;t predict. The limited series stars Chris Evans, Jaeden Martell, and Michelle Dockery.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/home/umc.cmc.5xjrgoblr5l5i1ypamtayuhe9?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Home</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Home_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Home - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Home" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=l2n5DcNXJ8Y" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released April 17, 2020 • 1 season, 9 episodes • TV-PG</p>
<p>A series that takes you inside some of the world&#8217;s most innovative homes, and the people that made them. The optimistic docuseries explores incredible dwellings from places around the world.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/oprah-talks-covid-19/umc.cmc.1xr8rwhaw9pkks7bvzy44dezt?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Oprah Talks COVID-19</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Oprah_Talks_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Oprah Talks COVID-19 - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Oprah Talks COVID-19" style="width: 100%, height: auto;"/>
Released March 21, 2020 • 1 season, 13 episodes • TV-PG</p>
<p>As everyone self-isolates, Oprah Winfrey hosts video conversations with noted doctors, scientists, recovering COVID-19 patients, and the health workers on the front line fighting this pandemic. Every episode is free to watch, no TV+ subscription required.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/amazing-stories/umc.cmc.15p55n2osur6c56uam2gxhye3?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Amazing Stories</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/03/Apple_TV_Amazing_Stories_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Amazing Stories - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Amazing Stories" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=8sa8EDeb3eQ&amp;feature=em-uploademail" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released March 6, 2020 • 1 season, 5 episodes • TV-PG</p>
<p>A remake of the 1980&#8217;s classic sci-fi show, the Amazing Stories anthology series is produced by Steven Spielberg. Each episode follows a different tale in a completely different setting. With a family-friendly age rating, the series aims to appeal to parents and children alike.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/visible-out-on-television/umc.cmc.1zkna505r4jre6fh7mjcncio0?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Visible: Out on Television</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/12/Apple_TV_Visible_Out_on_Television_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Visible: Out on Television - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Visible: Out on Television" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=VegfPqIdM0A" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released February 14, 2020 • 1 season, 5 episodes • TV-MA</p>
<p>Described as a five-part documentary series, Visible looks at the portrayal and development of LGBTQ characters on television. It also examines the consequences of coming out in the television industry and how attitudes have evolved, albeit slowly.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/little-america/umc.cmc.2ice8mlcn1zrtxf81e5ktwg8p?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Little America</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Apple_TV_Little_America_key_art_sh_cr.jpg.large_.jpg?quality=82&amp;strip=all" title="Little America - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Little America" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=xCke0hXoCf8" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/2RziA4a" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released January 17, 2020 • 1 season, 8 episodes • TV-14</p>
<p>Little America is a half-hour anthology series that explores amazing tales of immigrants in America, spanning the gamut of human emotion and experience. Each episode is based on a true story from the Epic Magazine feature of the same name.</p>
<p>Apple TV+ has confirmed that Little America is renewed and will return for a second season. We don&#8217;t yet know when season two will be released.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/truth-be-told/umc.cmc.6hegr60w8pjyfcblgocjek7oo?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Truth Be Told</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Truth_Be_Told_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Truth Be Told - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Truth Be Told" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=HjGm7JUc04E" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/2U5jhnp" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released December 6, 2019 • 2 seasons, 16 episodes • TV-MA</p>
<p>True-crime podcaster Poppy Parnell, played by Octavia Spencer, reopens a murder case as new evidence comes to light about the crime she originally investigated and brodcast to the world.</p>
<p>The second season of Truth Be Told starts on August 20.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/the-morning-show/umc.cmc.25tn3v8ku4b39tr6ccgb8nl6m?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Morning Show</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_TMS_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="The Morning Show - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Morning Show" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=eA7D4_qU9jo&amp;t=3s" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/3aPFMTe" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released November 1, 2019 • 2 seasons, 20 episodes • TV-MA</p>
<p>A drama exploring the power dynamics in the world of morning news broadcasts. The story opens with anchor Mitch Kessler (Steve Carell) facing sexual misconduct allegations. Newcomer Bradley Jackson (Reese Witherspoon) aspires to replace Kessler in the prime-time slot, and clashes with longtime host Alex Levy (Jennifer Aniston).</p>
<h4>The Morning Show Season Two Release Date</h4>
<p>The Morning Show season second starts on September 17. The show has also received an early renewal, so you can expect a third season of The Morning Show in the future as well.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/oprahs-book-club/umc.cmc.5h8lbz88c6dbjm6suhviylcui?l=en&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Oprah&#8217;s&nbsp;Book&nbsp;Club</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/08/Apple_TV_Oprah_key_art_sh_cr.jpg.large_.jpg" title="Oprah&#039;s&nbsp;Book&nbsp;Club - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Oprah's&nbsp;Book&nbsp;Club" style="width: 100%, height: auto;"/>
Released November 1, 2019 • TV-14</p>
<p>Renowned American talk show host Oprah Winfrey brings her Book Club to Apple TV. Every two months, Oprah records interviews with the author of her book picks at Apple Stores around the world.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/see/umc.cmc.3s4mgg2y7h95fks9gnc4pw13m?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">SEE</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_See_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="SEE - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="SEE" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=7Rg0y7NT1gU&amp;t=13s" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 1, 2019 • 2 seasons, 16 episodes • TV-MA</p>
<p>A post-apocalyptic adventure set 600 years in the future. The remaining population of Earth are all blind. A war breaks out as sighted twins are born into a tribe, and the queen of the lands fears the mythic twins will threaten her rule. Jason Momoa and Alfre Woodard stars.</p>
<h4>SEE Season Two Release Date</h4>
<p>The highly-anticipated second season of SEE will be released on August 27. Moreover, the show has already been renewed for a third season.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/ghostwriter/umc.cmc.3z6okqcnxoo6ohte3k2z5vvrp?l=en&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Snoopy in Space</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Snoopy_In_Space_Key_Art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Snoopy in Space - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Snoopy in Space" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=yAQhiWNWHSw" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 1, 2019 • 1 season, 12 episodes • TV-G</p>
<p>Snoopy and Charlie Brown start a whole new adventure &#8230; in space. Follow Snoopy on his steps to becoming a NASA astronaut as the Peanuts gang explores the moon and beyond. Snoopy in Space is part of a wider Apple deal that includes Charlie Brown and Peanuts classics, and new original titles.</p>
<p>Apple TV+ has confirmed that Snoopy in Space is renewed and will return for a second season. We don&#8217;t yet know when season two will be released.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h1 id="movies" style="text-align: center">Movies</h1>
<h2><a href="https://tv.apple.com/us/movie/who-are-you-charlie-brown/umc.cmc.7a7wj0y9l9p9z8dwz287j4wx3?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Who Are You, Charlie Brown?</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/06/Apple_TV_Who_Are_You_Charlie_Brown_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Who Are You, Charlie Brown? - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Who Are You, Charlie Brown?" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=zIAz8EAIDfo" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released June 25 • Documentary</p>
<p>Featuring interviews with people that worked with him and were inspired by him, this documentary explores the life of Charles Schulz, creator of Charlie Brown. It shows how Schulz became interested in cartoons and how that evolved into the development of the Peanuts series. The film interweaves a new Peanuts animation featuring Charlie Brown and the gang tackle the question of &#8216;who are you?&#8217; in a school essay.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/fathom/umc.cmc.5dba56sgwst50iuh5h9uqpdsq?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Fathom</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/06/Apple_TV_Fathom_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Fathom - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Fathom" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=Y-Mmnk0LZLU" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released June 25 • Documentary • TV-PG</p>
<p>Dr Michelle Fournet wants to prove that whales identify each other by sound and Dr Ellen Garland aims to show how whalesong is not so dissimilar to human speech. Fathom centers on the intricacy of scentific research. It also highlights how the scientists readjust to normal life, after spending months dedicated to observing one species of animal.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/the-year-earth-changed/umc.cmc.3fob3t7nfhehpb3ilgynzxmnu?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Year Earth Changed</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/04/Apple_TV_The_Year_Earth_Changed_key_art_sh_cr.jpg.xlarge.jpg?quality=82&amp;strip=all" title="The Year Earth Changed - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Year Earth Changed" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=XswV_yqPq28" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released April 16 • Documentary • PG</p>
<p>The year of human quarantine allowed wildlife flourished in unexpected and profound ways and The Year Earth Changed explores 2020 from the perspective of the natural world. David Attenborough narrates this fascinating documentary film, featuring scenes such as the penguin takeover of Cape Town and the appearance of whales in Glacier Bay.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/cherry/umc.cmc.40gvwq6hnbilmnxuutvmejx4r?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Cherry</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/03/Apple_TV_Cherry_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Cherry - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Cherry" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=H5bH6O0bErk" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/3t0xcJs" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released March 12 • Drama • R</p>
<p>Tom Holland stars as Cherry, in this hard-hitting drama feature directed by the Russo brothers. After joining the army at a young age, Cherry falls into the depths of heroin addiction. He becomes a bank robber to service his cravings, with the film examining the real impact of the opoid crisis in America.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/billie-eilish-the-worlds-a-little-blurry/umc.cmc.5waz3hfo9r1133t8arap8b6nq?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Billie Eilish: The World&#8217;s A Little Blurry</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/02/Apple_TV_Billie_Eilish_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Billie Eilish: The World&#039;s A Little Blurry - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Billie Eilish: The World's A Little Blurry" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=sf2EzBQiTr8&amp;t=1s" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released February 26 • Documentary • R</p>
<p>A documentary film depicting the meteoric rise of Billie Eilish&#8217;s career. Recorded mostly in 2019, the film shows the artist&#8217;s triumphs and personal struggles as she crafts her debut album. An album so successful that it lands her five Grammy wins, at the age of eighteen.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/palmer/umc.cmc.40qrv09i2yfh8iilyi4s8vfi?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Palmer</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/01/Apple_TV_Palmer_key_art_sh_cr.jpg.large_.jpg?quality=82&amp;strip=all" title="Palmer - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Palmer" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=8jVuOheTNGQ" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released January 29 • Drama • R</p>
<p>Justin Timberlake stars as Eddie Palmer, who has just completed a 12 year prison sentence. Palmer&#8217;s neighbor disappears, leaving him in the care of her 7 year old son Sam. As the pair develop a close bond, Palmer&#8217;s past comes back to haunt the relationship.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/wolfwalkers/umc.cmc.amuoq00hqelfi98j0gvg641x?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Wolfwalkers</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/12/Apple_TV_Wolfwakers_key_art_sh_cr.jpg.large_2x.jpg" title="Wolfwalkers - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Wolfwalkers" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=d_Z_tybgPgg&amp;feature=emb_title" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/32iYWPk" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released December 11, 2020 • Animation • TV-MA</p>
<p>Wolfwalkers is the latest installment from Irish animation studio Cartoon Saloon. A young hunter, Robyn, comes to Ireland and discovers the magical world of the Wolfwalkers, after originally intending to exterminate the last remaining wolf pack. The film tells an enchanting folklore tale and received glowing reviews from critics, including an Oscar nomination for best animated feature.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/gb/movie/fireball-visitors-from-darker-worlds/umc.cmc.4kxqi7mmx247xjrdfll0lsme1?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Fireball: Visitors From Darker Worlds</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/Apple_TV_Fireball_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Fireball: Visitors From Darker Worlds - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Fireball: Visitors From Darker Worlds" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=K4X9fQsiAOQ" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 13, 2020 • Documentary • TV-MA</p>
<p>Fireball is a documentary film about the human response to meteorites and shooting stars, or more cryptically the &#8216;visitors from darker worlds&#8217;. Warner Herzog explores how these happenings have shaped human culture and beliefs.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/on-the-rocks/umc.cmc.1mydlea6wicrm013138speg6m?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">On The Rocks</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/10/Apple_TV_On_The_Rocks_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="On The Rocks - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="On The Rocks" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=w4p0vjj_C8s" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released October 23, 2020 • Comedy • R</p>
<p>On The Rocks stars Rashida Jones and Bill Murray, in a romantic comedy film directed and written by Sophia Coppola. Jones&#8217; character, Laura, suspects her husband might be having an affair. On the Rocks is a light-hearted and fun caper to find out the truth.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/bruce-springsteens-letter-to-you/umc.cmc.1hij2tkngu40vo4bq3rejym8v?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Bruce Springsteen&#8217;s Letter to You</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/10/Apple_TV_Bruce_Springsteen_Letter_to_You_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Bruce Springsteen&#039;s Letter to You - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Bruce Springsteen's Letter to You" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=LuVRWA7r_dU&amp;feature=emb_title" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released October 22, 2020 • Documentary • TV-PG</p>
<p>A documentary showcasing the creative process of Bruce Springsteen and the E Street Band, as they record their new album &#8216;Letter to You&#8217;. The film includes 10 final take performances from the album.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/boys-state/umc.cmc.1aatz9gwjhnpfqqt8noafagq?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Boys State</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/08/Apple_TV_Boys_State_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Boys State - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Boys State" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=ViiYJZqGC5w" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released August 14, 2020 • Documentary • PG-13</p>
<p>An illuminating documentary following the 2018 Boys State in Texas, providing a fascinating insight into the machinations of politics. Boys State won the Grand Jury prize at the Sundance festival.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/greyhound/umc.cmc.o5z5ztufuu3uv8lx7m0jcega?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Greyhound</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/07/Apple_TV_Greyhound_key_art_sh_cr.jpg.xlarge_2x.jpg?quality=82&amp;strip=all" title="Greyhound - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Greyhound" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=5Byeq_hyh2U" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/3gJZ92o" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released July 10, 2020 • Action • PG-13</p>
<p>A cinematic World War II naval thriller starring Tom Hanks. Hanks play Krause, a commander on his maiden voyage to escort a convoy of merchant Allied ships across the North Atlantic. The film follows their quest as they face the German submarines trying to stop them in their tracks.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/dads/umc.cmc.5voyewgcndqj0a3i9mp7hbloq?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Dads</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/06/Apple_TV_Dads_key_art_sh_cr.jpg.xlarge.jpg?quality=82&amp;strip=all" title="Dads - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Dads" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=7clwrlPI64U" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released June 19, 2020 • Documentary • PG</p>
<p>A documentary about the father relationship in a family. The 80-minute movie starts with interviews with famous faces but pivots into an exploration of how fathers in ordinary families are dealing with the many stresses of life.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/beastie-boys-story/umc.cmc.6d0mrskjsusw2jd2d228p88c2?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Beastie Boys Story</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Beastie_Boys_Story_key_art_sh_cr.jpg.large_2x.jpg" title="Beastie Boys Story - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Beastie Boys Story" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=ZCyqR2RXoQU" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/2RwIEfN" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released April 24, 2020 • Documentary • TV-MA</p>
<p>The Beastie Boys Story takes a personal look at the band&#8217;s highs and lows over the last 40 years. The documentary is narrated by band members Mike Diamond and Adam Horvitz, in an intimate live theater setting, and directed by the award-winning Spike Jonze.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/the-banker/umc.cmc.2f8qhsa039voq5x0iwn1eixj1?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Banker</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/11/Apple_TV_The_Banker_key_art_sh_cr.jpg.large_.jpg" title="The Banker - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Banker" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=J_-nk9-sMus" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released March 20, 2020 • Drama • PG-13</p>
<p>Based on a true story, the movie follows two businessmen who take on the oppressive racial climate of the 1960s by pretending to be just a janitor and chauffeur, whilst they secretly grow their business empire.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/hala/umc.cmc.50urrw5kgscwaukyucgeuhyeq?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Hala</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_Hala_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Hala - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Hala" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=4aS-qGHH6E0" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released December 6, 2019 • Drama • R</p>
<p>Hala puts the spotlight on a teenager attempting to balance the innate freedoms of teenage life with her traditional Muslim upbringing. A secret romance could split the family relationship altogether.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/movie/the-elephant-queen/umc.cmc.1ybrwww83rknjtwiuuemjfbvq?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Elephant Queen</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/Apple_TV_The_Elephant_Queen_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="The Elephant Queen - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="The Elephant Queen" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=e8TsCQmngFk" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released November 1, 2019 • Documentary • TV-PG</p>
<p>A documentary spanning footage shot over four years of an elephant herd traveling across Africa. The film centers around the matriarch Athena but also pays attention to other animal species encountered along the way.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h1 id="specials-and-shorts" style="text-align: center">Shorts and Specials</h1>
<h2><a href="https://tv.apple.com/us/movie/mariah-careys-magical-christmas-special/umc.cmc.4dmcdxw4vbu5smkk8f44a1l3h?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Mariah Carey&#8217;s Magical Christmas Special</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/12/Apple_TV_Mariah_Carey_Christmas_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Mariah Carey&#039;s Magical Christmas Special - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Mariah Carey's Magical Christmas Special" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=KA7GxpLH_5A" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released December 4, 2020 • Holiday • TV-G</p>
<p>Mariah Carey leads a holiday celebration spectacular, featuring original performances of a dozen Christmas classics. The special includes the debut performance the new holiday track &#8216;Oh Santa&#8217;, sung by Carey, Ariana Grande and Jennifer Hudson.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/helpsters-help-you/umc.cmc.3xi33xb3r3xbxx4lssz8cswdr?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Helpsters Help You</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/06/3358x1889sr-1.jpg?quality=82&amp;strip=all" title="Helpsters Help You - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Helpsters Help You" style="width: 100%, height: auto;"/>
Released April 23, 2020 • 6 episodes • TV-G</p>
<p>Shot on iPhone during the pandemic, Cody the monster broadcasts from the Helpsters workshop to demonstrate how it is still possible to learn, play, and have fun whilst stuck at home.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/us/show/fraggle-rock-rock-on/umc.cmc.6d0biwqzy6ykvxf36eb9wm3gl?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Fraggle Rock: Rock On!</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Fraggle_Rock_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Fraggle Rock: Rock On! - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Fraggle Rock: Rock On!" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=iAXFu-KFVGI" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • Released April 21, 2020 • 6 episodes • TV-G</p>
<p>The classic Fraggle Rock puppet show returns with a new series of shorts that show how friendship can bind us all. Amidst coronavirus lockdown measures, &#8216;Fraggle Rock: Rock On&#8217; is recorded in the homes of the production team, shot on iPhone 11.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/gb/movie/here-we-are-notes-for-living-on-planet-earth/umc.cmc.1j55m7c1krge4yhia6x4u5o48?itscg=MC_20000&amp;itsct=atvp_brand_omd&amp;l=en%3Fapp&amp;mttnagencyid=1625&amp;mttncc=UK&amp;mttnpid=305109&amp;mttnsiteid=143238&amp;mttnsubad=OUK2019849-1&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Here We Are: Notes for Living on Planet Earth</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/04/Apple_TV_Here_We_Are_key_art_sh_cr.jpg.large_2x.jpg?quality=82&amp;strip=all" title="Here We Are: Notes for Living on Planet Earth - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Here We Are: Notes for Living on Planet Earth" style="width: 100%, height: auto;"/>
<a href="https://www.youtube.com/watch?v=2M3Q4-zCTHc" style="font-weight: 500;" target="_blank" rel="noopener">Watch Trailer</a> • <a href="https://amzn.to/2RN0nQl" style="font-weight: 500;" target="_blank" rel="noopener">Read Related Book</a> • Released April 17, 2020 • Kids • TV-G</p>
<p>An animated short film that follows a young boy learning about wonders of nature, in celebration of Earth Day. The story is based on the best-selling book by Oliver Jeffers. The film is narrated by Meryl Streep.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h2><a href="https://tv.apple.com/gb/movie/peanuts-in-space-secrets-of-apollo-10/umc.cmc.6ippzjfc3jg0l4b8x8cslmhfa?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Peanuts in Space: Secrets of Apollo 10</a></h2>
<p><img src="https://9to5mac.com/wp-content/uploads/sites/6/2021/06/3358x1889sr.jpg?quality=82&amp;strip=all" title="Peanuts in Space: Secrets of Apollo 10 - Apple TV+ Guide: Here are all the Apple TV shows and movies available now"  alt="Peanuts in Space: Secrets of Apollo 10" style="width: 100%, height: auto;"/>
Released May 18, 2019 • Kids • TV-G</p>
<p>Peanuts celebrates the 50th anniversary of the moon landing in this live-action mockumentary revealing Snoopy as the fourth member of the Apollo 10 mission, also starring Jeff Goldblum and Ron Howard.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h3 id="coming-soon">Coming Soon: Upcoming Apple TV+ TV Shows and Movies Release Date</h3>
<ul>
<li><a href="https://tv.apple.com/us/show/schmigadoon/umc.cmc.1tqmf2znhr4oui4vo69ircyui?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Schmigadoon!</a>: July 16</li>
<li><a href="https://tv.apple.com/us/show/ted-lasso/umc.cmc.vtoh0mn0xn7t3c643xqonfzy?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Ted Lasso Season Two</a>: July 23</li>
<li><a href="https://tv.apple.com/us/show/watch-the-sound-with-mark-ronson/umc.cmc.56ka6i8ccv7tsatj6nd1uo808?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Watch the Sound With Mark Ronson</a>: July 30</li>
<li><a href="https://tv.apple.com/us/show/mr-corman/umc.cmc.2iams7vr2o0i6mtb6wm6r9q1n?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Mr. Corman</a>: August 6</li>
<li><a href="https://tv.apple.com/us/movie/coda/umc.cmc.3eh9r5iz32ggdm4ccvw5igiir?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">CODA</a>: August 13</li>
<li><a href="https://tv.apple.com/us/show/truth-be-told/umc.cmc.6hegr60w8pjyfcblgocjek7oo?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Truth Be Told Season Two</a>: August 20 — <a href="https://amzn.to/2U5jhnp" style="font-weight: 500;">Read the Book</a></li>
<li><a href="https://tv.apple.com/us/show/see/umc.cmc.3s4mgg2y7h95fks9gnc4pw13m?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">SEE Season Two</a>: August 27</li>
<li><a href="https://tv.apple.com/us/show/the-morning-show/umc.cmc.25tn3v8ku4b39tr6ccgb8nl6m?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Morning Show Season Two</a>: September 17 — <a href="https://amzn.to/3aPFMTe" style="font-weight: 500;">Read the Book</a></li>
<li><a href="https://tv.apple.com/us/show/foundation/umc.cmc.5983fipzqbicvrve6jdfep4x3?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Foundation</a>: September 24 — <a href="https://amzn.to/3jdJfl2" style="font-weight: 500;">Read the Book</a></li>
<li>9/11: Inside the President&#8217;s War Room: September 2021</li>
<li>Come From Away: September 2021</li>
<li>The Problem with Jon Stewart: September 2021</li>
<li>The Velvet Underground: October 15</li>
<li><a href="https://tv.apple.com/us/show/invasion/umc.cmc.70b7z97fv7azfzn5baqnj88p6?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Invasion</a>: October 22</li>
<li><a href="https://tv.apple.com/gb/show/the-shrink-next-door/umc.cmc.jov1gljmqnux0i15rbqsoyfk?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Shrink Next Door</a>: November 12 — <a href="https://podcasts.apple.com/us/podcast/the-shrink-next-door/id1459899275" style="font-weight: 500;">Listen to Podcast</a></li>
<li><a href="https://tv.apple.com/us/show/the-line-the-war-within/umc.cmc.4u53f7zokr7g40tjj4gs61xbu?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">The Line: The War Within</a>: Fall 2021 — <a href="https://podcasts.apple.com/us/podcast/the-line/id1560743789" style="font-weight: 500;">Listen to Podcast</a></li>
<li><a href="https://tv.apple.com/us/show/dear/umc.cmc.3bcp1uw2craeu8lbc53h7i205?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Dear&#8230; Season Two</a>: 2021</li>
<li>Dr. Brain: 2021</li>
<li>Pachinko: 2021 — <a href="https://amzn.to/3tS77g3" style="font-weight: 500;">Read the Book</a></li>
<li>Puppy Place: 2021</li>
<li>Severance: 2021</li>
<li>Wolfboy and the Everything Factory: 2021</li>
</ul>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h3>Back Catalog Content</h3>
<p>Apple TV+ is focused on producing new TV shows and movies, which means exclusive originals make up the vast majority of the available content. However, the service includes a handful of older titles to stream: <a href="https://tv.apple.com/us/show/fraggle-rock/umc.cmc.2m5fntzbjem6fhniurq8a17om?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Fraggle Rock</a>, <a href="https://tv.apple.com/us/show/long-way-round/umc.cmc.13c4zk3hpybm6u0cfk1x0vyi?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Long Way Round</a>, <a href="https://tv.apple.com/us/show/long-way-down/umc.cmc.cal17ey3zhv2lx3xkzjqjstb?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Long Way Down</a>, <a href="https://tv.apple.com/us/movie/its-the-great-pumpkin-charlie-brown/umc.cmc.1c5nvp802hos5t3u0umlukkwh?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">It&#8217;s the Great Pumpkin, Charlie Brown</a>, <a href="https://tv.apple.com/us/movie/its-the-great-pumpkin-charlie-brown/umc.cmc.1c5nvp802hos5t3u0umlukkwh?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">A Charlie Brown Thanksgiving</a>, <a href="https://tv.apple.com/us/movie/a-charlie-brown-christmas/umc.cmc.mbxalimrwrtq72wj4h601pyf?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">A Charlie Brown Christmas</a>, <a href="https://tv.apple.com/us/movie/happy-new-year-charlie-brown/umc.cmc.72bog44gdxl0cafwane0z8r32?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Happy New Year, Charlie Brown</a>, <a href="https://tv.apple.com/us/movie/be-my-valentine-charlie-brown/umc.cmc.749in83y74eb4w3e0jvy5dlnh?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Be My Valentine, Charlie Brown</a> and <a href="https://tv.apple.com/us/movie/its-the-easter-beagle-charlie-brown/umc.cmc.17y48i5ko6gft5ieh148nzqzn?ctx_brand=tvs.sbd.4000&amp;at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">It&#8217;s the Easter Beagle, Charlie Brown</a>.</p>
<p>These classics are now airing on Apple TV+ as Apple has reached deals to make new seasons, or reboot the franchise entirely, so the older episodes are made available for customers to catch up.</p>
<p>&nbsp;
&nbsp;
&nbsp;
&nbsp;</p>
<h3>More Coming to Apple TV+</h3>
<p>That&#8217;s a total of 88 TV shows and films to watch on <a href="https://tv.apple.com/channel/tvs.sbd.4000?at=10l3Qe&amp;itscg=30200&amp;itsct=tv_box_link">Apple TV+</a>. Apple has a lot more originals in development, with new content being added every couple of weeks. We&#8217;ll keep this post updated with the latest official announcements of new Apple TV+ content.</p>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p><!-- post ad --></div><div id="after_disclaimer_placement"></div><p><!-- youtube embed --> </p>

					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading 9to5Mac — experts who break news about Apple and its surrounding ecosystem, day after day. Be sure to check out <a href="http://9to5mac.com/">our homepage</a> for all the latest news, and follow 9to5Mac on <a href="http://twitter.com/9to5mac">Twitter</a>, <a href="http://facebook.com/9to5mac">Facebook</a>, and <a href="https://www.linkedin.com/company/9to5mac.com/">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://9to5mac.com/feature/exclusive/">exclusive stories</a>, <a href="https://9to5mac.com/guides/review/">reviews</a>, <a href="https://9to5mac.com/guides/how-to/">how-tos</a>, and <a href="https://www.youtube.com/9to5mac">subscribe to our YouTube channel</a></div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png">
						<meta itemprop="width" content="350">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/apple-tv/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/02/apple-tv-4k.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="Apple TV" alt="Apple TV" loading="lazy" />
								</div>
								<h3>Apple TV</h3>
								<p>Apple TV is Apple&#039;s streaming device that accesses the Apple TV+ service ($4.99 per month), Netflix, Hulu, YouTube, Amazon Prime, and countless other entertainment apps.</p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/benjaminmayo/">
									<img src="https://secure.gravatar.com/avatar/b10ae05b0de7ef1d0972d92ef3972fef?s=128&#038;d=mm&#038;r=r" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/benjaminmayo/">
										<span itemprop="name">Benjamin Mayo</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/bzamayo" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@bzamayo</a>
									</p>

								<div class="author-excerpt">
									<p>Benjamin develops iOS apps professionally and covers Apple news and rumors for 9to5Mac. Listen to Benjamin, every week, on the Happy Hour podcast. Check out <a href="https://bzamayo.com">his personal blog</a>. Message Benjamin over <a href="mailto:me@bzamayo.com">email</a> or <a href="http://twitter.com/bzamayo">Twitter</a>.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Benjamin Mayo's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/2QHQ64U" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/10/Screenshot-2018-10-11-at-12.59.05.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Philips Hue Lights" alt="Philips Hue Lights" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Philips Hue Lights</h4>
											<div class="author-gear-item-description">
												The easiest way to get into HomeKit and Apple smart home tech. Great for gifts.
											</div>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/2RIepkE" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/10/Screenshot-2018-10-11-at-13.00.48.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="iPhone Wireless Charger" alt="iPhone Wireless Charger" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">iPhone Wireless Charger</h4>
											<div class="author-gear-item-description">
												Inexpensive, fast, wireless charger for iPhone.
											</div>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2021/07/06/apple-macbook-pro-refresh-buy-now-wait/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/06/MacBook-Pro-2020-Review-unboxed.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">What to expect from the next MacBook Pro</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/07/05/use-iphone-background-sounds-in-ios-15/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/07/use-iphone-background-sounds-ios-15-walkthrough-2.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Hands-on: How Background Sounds work in iOS 15</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/07/06/rumor-colorful-macbook-air-with-m2-processor-slated-for-first-half-of-2022/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/04/newair2.png?w=1516);"></div>
						<p class="trending-excerpt">Rumor: Colorful MacBook Air with M2 chip coming in 2022</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/07/04/apple-expanding-silicon-valley-talent/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2019/11/Apple-Park-Spaceship-campus-video-tour.jpg?quality=82&#038;strip=all&#038;w=1500);"></div>
						<p class="trending-excerpt">Apple rapidly expanding outside of Silicon Valley</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"08.07.21","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2021\/07\/08\/apple-tv-plus-tv-shows-movies-guide\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2021,"monthnum":7,"day":8,"name":"apple-tv-plus-tv-shows-movies-guide","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2021-07-08 07:36:11","dfp_id":"1049447","post_id":616955,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:9.9&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
		<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)"/>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)"/>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-title"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M12 3.2c-4.8 0-8.8 3.9-8.8 8.8 0 4.8 3.9 8.8 8.8 8.8 4.8 0 8.8-3.9 8.8-8.8 0-4.8-4-8.8-8.8-8.8zm0 16c-4 0-7.2-3.3-7.2-7.2C4.8 8 8 4.8 12 4.8s7.2 3.3 7.2 7.2c0 4-3.2 7.2-7.2 7.2zM11 17h2v-6h-2v6zm0-8h2V7h-2v2z"></path></svg>
								</span>
							</a>
																	</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-description"></div>
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??-eJydzMsKwjAQheEXcjpVbGoX4rOkyVCikwuZDKVvLy7apYjL8x/4cC3gcmqUGkaFwrqEJPikVqx7wdRNGLNXJsEWmDwslpnq9m11TuSEv8PO1qxCfJx7+BuSNRSqMGvyTB/lEe9ncxnM9Wb68Q2SdFmA' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"9to5maccom"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"616955 https:\/\/9to5mac.com\/?p=616955","disqusShortname":"9to5maccom","disqusTitle":"Apple TV+ Guide: Here are all the Apple TV shows and movies available now","disqusUrl":"https:\/\/9to5mac.com\/2021\/07\/08\/apple-tv-plus-tv-shows-movies-guide\/","postId":"616955"};
</script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVkMFuAjEMRH+I4C5bUDkgPgV1EwPeJnaIbSr69S2CA1JBLbc5zHsaDXzWEIUN2cD2WFBhaTIPs5duDu+qaAqjQpGEjemrBXGrbtNRJ/A/lInRZEtHnBbiJ0DiLTEZBo1Ncg614UDpnqRm3xErJNKDK1QfMsWzIkopP4VNFOdfm/+ksAyYHlHVde/1XL+k213EMXtCvZGFhjWfnnzgiJykgRrFj9NApld+XVbdYtb3/Wv31o/f0OukqA=='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/9to5mac.com\/wp-content\/mu-plugins\/jetpack-9.9\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php","nonce":"e4219cc7aa","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/9to5mac.com\/wp-login.php?redirect_to=https%3A%2F%2F9to5mac.com%2F2021%2F07%2F08%2Fapple-tv-plus-tv-shows-movies-guide%2F","blog_id":"6","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJydjt0KwjAMRl/ILipa3YX4KNK1oWam3egPw7e3OpUJMtC7fPk4J4GhF+Q1Z4MR2ggODSlkdOjTRxCObFAJK0e+auMC5sDSTfOU0Z1PD3cWPWdLvtCYeqUvoq5qcJ3JXIwDGYspQkQV9Pl+YJzEWHz7oER0DZofrp0KD00mNpCI0QirmDFc59J/eq1ClyPyu38tnrqjO6zkeis3e7nctTdog5Uz'></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'146091842',post:'616955',tz:'-7',srv:'9to5mac.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091842', '616955' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>