<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more - 9to5Mac</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
		<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
			
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://9to5mac.com/","sameAs":["https://www.facebook.com/pages/9to5Maccom/110423472290","https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://twitter.com/9to5mac"],"@id":"https://9to5mac.com/#organization","name":"9to5mac","logo":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; 9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more Comments Feed" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/feed/" />
		<link href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone.png" rel="apple-touch-icon" />
		<link href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-ipad.png" rel="apple-touch-icon" sizes="152x152" />
		<link href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="167x167" />
		<link href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="180x180" />
		<link href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-icon-hires.png" rel="icon" sizes="192x192" />
		<link href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-icon-normal.png" rel="icon" sizes="128x128" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" />
<meta property="og:url" content="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/" />
<meta property="og:description" content="9to5Toys now has a new app! Download it to stay up to date on the best gear and deals on the web. Plus don&#8217;t forget to check us out on Apple News and sign up for the 9to5Toys Newsletter. Also…" />
<meta property="article:published_time" content="2019-04-02T16:30:24+00:00" />
<meta property="article:modified_time" content="2019-04-02T16:30:24+00:00" />
<meta property="og:site_name" content="9to5Mac" />
<meta property="og:image" content="https://9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@justinkahnmusic" />
<meta name="twitter:text:title" content="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" />
<meta name="twitter:image" content="https://9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@9to5mac" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/wp-includes/css/dist/block-library/style.min.css?m=1552442177g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/_static/??-eJyVjcEKwjAQRH/IdJvQgB7Eb1mSpY1u0uKuSP7eoFR6Eexthpk3A8/FhLkoFQWdKJPASWdvXG89oAipQBAB4RRuXVMH2EOYd2Mfp5VJupzKF0sl8CPSJ48oU2pDPypXgUwxIXG7aFdbszBWuhumEUP9D2/Z1q/QJZ+t924YnD32L+PvdMs=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpqZGJiZGhhUEWACVeIKY='></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?m=1552442180g'></script>
<link rel='https://api.w.org/' href='https://9to5mac.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p9SZa2-2sJn' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2019%2F04%2F02%2F9to5toys-apple-watch-series-4-ipad-iphone-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2019%2F04%2F02%2F9to5toys-apple-watch-series-4-ipad-iphone-x%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

		<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );

		// Sovrn
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/amp/"><link rel="icon" href="https://9to5mac.com/wp-content/uploads/sites/6/2017/03/mac1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-icon-hires.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone-retina.png" />
<meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2017/03/mac1.png?w=256" />

	<style>
		.ndac54ff7f { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px;}
		.ndac54ff7f .inlinead { background-color: transparent; min-height: 1px; }
		.ndac54ff7f .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .ndac54ff7f { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.nd281669b5 { background-color: #DCDDDE; max-width: 100%; overflow: hidden; text-align: center; }\
		.nd281669b5 > div, .nd281669b5 > ins { padding: 20px 0; margin: 0 auto; }
		.enable-fallbacks .nd281669b5 > div, .enable-fallbacks .nd281669b5 > ins { padding: 0 0 0 0; }
		@media only screen and (min-width: 768px) { .nd281669b5 > div, .nd281669b5 > ins { display: block; padding: 25px 10px 25px 0; }
		.enable-fallbacks .nd281669b5 > div, .enable-fallbacks .nd281669b5 > ins { padding: 0 0 0 0; } }

		.post-body .nd281669b5 { background-color: transparent; }

		.nd7378d27f { width: 300px; height: 250px; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .nd7378d27f { width: 300px; height: 250px; } }
		@media (min-width: 500px) { .nd7378d27f { width: 320px; height: 400px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .nd7378d27f { width: 300px; height: 250px; } }
		@media (min-width: 768px) { .nd7378d27f { float: right; margin-left: 20px; width: 336px; height: 280px; } }
		@media (min-width: 1000px) {
               .nd7378d27f { margin: 0 -105px 20px 20px; }
               .aside-post .nd7378d27f { margin-top: 20px; }
          }
		.enable-fallbacks .nd7378d27f { display: none !important; }

		.nd2e4335b5 { display: none; }
		.enable-fallbacks .nd2e4335b5 { display: block; }
		.nd2e4335b5 img { max-width: 100%; }

		.nd2e4335b5.nd7c6d4785 { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }
		.nd2e4335b5.nd7c6d4785 > div { margin: 20px auto; padding: 0 0; }

		.ndf9f33f33 { line-height: 0; max-width: 300px; position: relative; }
		.ndf9f33f33 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .ndf9f33f33 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .ndf9f33f33 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .ndf9f33f33 { margin: 0 -105px 20px 20px; } }

		.nd7c6d4785 .ndf9f33f33 { margin: 0 auto; }
		.ndfba5c5f6 { cursor: pointer }
          .nd5e631108 { display: none; }
	</style>
	</head>
		<body class="post-template-default single single-post postid-587101 single-format-aside color-scheme-mac infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
<li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL <span class="menu-stock-change">(+2.41)</span></a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494936" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494936"><a href="https://9to5mac.com/guides/macbook/">MacBook</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-549428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549428"><a href="https://9to5mac.com/guides/imac-pro/">iMac Pro</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-494934" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494934"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-549427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549427"><a href="https://9to5mac.com/guides/macos-mojave/">macOS Mojave</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-549424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549424"><a href="https://9to5mac.com/guides/iphone-xs/">iPhone XS</a></li>
	<li id="menu-item-552257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552257"><a href="https://9to5mac.com/guides/iphone-xs-max/">iPhone XS Max</a></li>
	<li id="menu-item-552256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552256"><a href="https://9to5mac.com/guides/iphone-xr/">iPhone XR</a></li>
	<li id="menu-item-549425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549425"><a href="https://9to5mac.com/guides/ios-12/">iOS 12</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-4/">Apple Watch Series 4</a></li>
	<li id="menu-item-549422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549422"><a href="https://9to5mac.com/guides/watchos-5/">watchOS 5</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-549426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549426"><a href="https://9to5mac.com/guides/tvos-12/">tvOS 12</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/pages/9to5Maccom/110423472290" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://b.smartnews.be/r/AX83yuPC3ryADQLM" title="View 9to5 on SmartNews">
		<svg class="ninetofive-icon smartnews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-smartnews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@9to5mac" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/1090837/" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='http://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='http://trade-in.9to5mac.com/repair' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->

						<div class="header-search">
							
	<div class="search-form" id="js-search-form">
		<script>
			(function() {
				var cx = '008464549922976904202:t9dob0bjqj8';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="ndac54ff7f ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";</script><div class="nda113017b nd8c4872ee"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd46e68596 nd75f0eec4"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndd562394c nd00d37f2d"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd4f0b9489 ndca0e7278"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd49920890 ndf1eec111"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd26fb7a58 nde7134ca1"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd85238499 ndb31defe9"><div class="ndfba5c5f6"><div class="nd2e4335b5 nd59f43370"><div class="ndfba5c5f6" data-nd9d8a2e62="https://goo.gl/l56PEY"><img src="https://9to5mac.com/wp-content/uploads/sites/6/2017/03/pad-quill.jpg?quality=82&strip=all"/></div></div></div></div><div class="nd8e68c2f3 nd135b31c3"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndbf249ee3 nde00fc0eb"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndade068ae nd73c55010"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndcc2ac970 nd0de06a1f"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nda11325de ndf5fdb2f2"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div>				</div>

			</div><!-- .order-control -->
			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/" itemprop="mainEntityOfPage">9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/justinkahnmusic/">
								<span itemprop="name">Justin Kahn</span>
							</a>
						</p>
						<p class="time-twitter">
							- Apr. 2nd 2019 9:30 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/justinkahnmusic" target="_blank" class="twitter-handle">@justinkahnmusic</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2019-04-02 09:30:24"/>
						<meta itemprop="dateModified" content="2019-04-02 09:30:24"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600" srcset="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?resize=320%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?resize=640%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?resize=1024%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?resize=1500%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?resize=2000%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/09/9to5toys-lunch-break.jpg?resize=2500%2C0&amp;quality=82&amp;strip=all&amp;ssl=1 2500w">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="587101 https://9to5mac.com/?p=587101">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-587101" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-587101" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-587101" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-587101" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2019/04/02/9to5toys-apple-watch-series-4-ipad-iphone-x/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">
					<div class="post-body" itemprop="articleBody">
						<p>9to5Toys <a href="https://9to5toys.com/2018/09/20/9to5toys-ios-app-now-available/">now has a new app!</a> Download it to stay up to date on the best gear and deals on the web. Plus don&#8217;t forget to <a href="https://apple.news/TkuTewXR-QbyYs-mKwCr8tQ">check us out on Apple News</a> and <em><strong><a href="http://9to5toys.com/9to5toys-newsletter-signup/" target="_blank" rel="noopener noreferrer">sign up for the 9to5Toys Newsletter</a></strong></em>. Also, be sure to check us out on: <a href="http://twitter.com/9to5toys">Twitter</a>, <a href="http://9to5toys.com/feed">RSS Feed</a>, <a href="http://www.facebook.com/pages/9to5toyscom/228249133858390">Facebook</a>, <a href="https://plus.google.com/b/105878626736210310777/105878626736210310777/posts" target="_blank" rel="noopener noreferrer">Google+</a> and <a href="https://9to5mac.com/2013/12/11/safari-push-notifications-are-liave-on-all-9to5-sites/" target="_blank" rel="noopener noreferrer">Safari push notifications</a>.</p>
<h3>Listen to the new 9to5Toys Daily Podcast:</h3>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-587101-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://9to5toys.com/wp-content/uploads/sites/5/2019/04/9to5Toys-Daily-4-02-2019.mp3?_=1" /><a href="https://9to5toys.com/wp-content/uploads/sites/5/2019/04/9to5Toys-Daily-4-02-2019.mp3">https://9to5toys.com/wp-content/uploads/sites/5/2019/04/9to5Toys-Daily-4-02-2019.mp3</a></audio></p>
<p><span id="more-587101"></span>
	<!-- author ad --><ins class="adsbygoogle author_ad" style="display:block;" data-ad-client="ca-pub-6507942100531853" data-ad-slot="9186801920"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
		
<div class="nda113017b nd8c4872ee"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd46e68596 nd75f0eec4"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndd562394c nd00d37f2d"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd4f0b9489 ndca0e7278"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd49920890 ndf1eec111"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd26fb7a58 nde7134ca1"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nd85238499 ndb31defe9"><div class="ndfba5c5f6"><div class="nd2e4335b5 ndf9f33f33"><div class="ndfba5c5f6" data-nd9d8a2e62="http://www.shareasale.com/r.cfm?u=1408441&#038;b=630152&#038;m=54540&#038;afftrack=&#038;urllink=www%2Epadandquill%2Ecom%2Fcases%2Dfor%2Diphone%2Fthe%2Dluxury%2Dbook%2Dfor%2Diphone%2D7%2Dplus%2Ehtml"><img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2015/09/iphone_6s_wood_cases_1.jpg?resize=300%2C250&#038;quality=82&#038;strip=all&#038;ssl=1"/><h3>Luxury Book iPhone 7 Plus Case</h3></div></div></div></div><div class="nd8e68c2f3 nd135b31c3"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndbf249ee3 nde00fc0eb"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndade068ae nd73c55010"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="ndcc2ac970 nd0de06a1f"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div><div class="nda11325de ndf5fdb2f2"><div class="ndfba5c5f6"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="nd5e631108"/></div></div></p>
<p>9to5Toys Lunch Break delivers the best deals every day of the week at 12:30PM EST. This includes price drops on all sorts of Apple products from iPad to MacBook and everything in between, as well as HomeKit gear, accessories of all kinds and so much more.</p>
<p>You’ll also find our daily coverage of the coolest new gear and gadgets from across the internet along with our New Toy of the Day, product reviews, giveaways and app sales. Head below for today’s top deals and most interesting new products in the world of tech and beyond…</p>
<h2>TODAY&#8217;S CAN&#8217;T MISS DEALS:</h2>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587109" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="501" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg 1802w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=1024,513 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=1600,801 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/apple-watch-series-4.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/04/02/apple-watch-series-4-amazon-bh/">Take up to <strong>$50 off</strong></a> various Apple Watch Series 4 models w/ potential tax savings at purchase</h3>
<h3>Apple Watch Series 4 deals <a href="https://9to5toys.com/2019/03/28/apple-watch-series-4-offers/">from <strong>$384 </strong></a>or new open-box <a href="https://9to5toys.com/2019/03/28/apple-watch-series-4-offers/">up to <strong>$144 off</strong></a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587108" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg 1536w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Apple-iPad-9.7-inch-32GB-2018.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Apple’s 9.7-inch iPad gets <a href="https://9to5toys.com/2019/04/02/apple-ipad-amazon-walmart-deals/">up to <strong>$100</strong> price drop including cellular models</a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587112" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="563" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg 1500w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg?resize=155,87 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg?resize=655,369 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg?resize=768,432 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg?resize=1024,576 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/iphone-x-space-gray-rear.jpg?resize=350,197 350w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Today only, score an iPhone X <a href="https://9to5toys.com/2019/04/02/iphone-x-woot-refurb/">from <strong>$650 Prime shipped</strong> (Refurb, Orig. $999+)</a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587113" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg 2540w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/itunes-movie-bundle-sale-1.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/04/02/best-itunes-movie-deals-bundles/">This week’s best iTunes movie deals</a>: <a href="https://9to5toys.com/2019/04/02/best-itunes-movie-deals-bundles/"><strong>$20</strong></a> bundle sale, <a href="https://9to5toys.com/2019/04/02/best-itunes-movie-deals-bundles/"><strong>$1</strong></a> HD rentals, Disney films, <strong><a href="https://9to5toys.com/2019/04/02/best-itunes-movie-deals-bundles/">more</a></strong></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587116" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg 1752w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/twelve-south-airsnap.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/04/01/twelve-south-sitewide-sale/">Save <strong>20%</strong> sitewide at Twelve South:</a> Rare deals on Mac, iPhone and iPad accessories</h3>
<h3>These Anker deals are no April Fools’ prank, score top-rated smartphone accessories <a href="https://9to5toys.com/2019/04/01/anker-april-fools-sale/">from <strong>$8</strong></a></h3>
<h3>iOttie car mounts dock your iPhone or Android, <a href="https://9to5toys.com/2019/04/01/iottie-android-iphone-mounts/">now <strong>20% off</strong> various styles + Qi chargers</a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587111" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg 3974w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/directv-now-1.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/04/01/directv-now-apple-tv-4k/">DirecTV Now offers a <strong>FREE</strong> Apple TV 4K </a>when you sign-up for 4-months of service</h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="alignnone size-full wp-image-586867" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png" alt="" width="1000" height="437" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png 1900w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png?resize=155,68 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png?resize=655,286 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png?resize=768,335 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png?resize=1024,447 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png?resize=350,153 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Valleys-Between.png?resize=1600,699 1600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Head to the mysterious Valleys Between on iOS, now matching <a href="https://9to5toys.com/2019/04/01/valleys-between-ios-sale/">the all-time low at<strong> $2</strong></a></h3>
<ul>
<li>Pixelmator unveils brand new iPad photo app, <a href="https://9to5toys.com/2019/04/02/pixelmator-photo-pre-order/">pre-orders now <strong>20% off</strong> for a limited time</a></li>
<li>Discover the secrets of an ancient pyramid in the <a href="https://9to5toys.com/2019/03/29/ancient-pyramid-legacy-2-ios/">Legacy 2 puzzler for iOS at<strong> 50% off </strong></a></li>
</ul>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="size-large wp-image-586672 aligncenter" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg 4240w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/03/Chroma_Cave_Feature-1.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/03/29/ultimate-rgb-chroma-cave/">Building the Ultimate RGB Chroma Cave<strong> Part 3</strong></a>: Bringing the cave together [Video]</h3>
<h3><a href="https://9to5toys.com/2019/03/27/nectar-mattress-review/">Nectar Mattress <strong>Review</strong>:</a> I didn’t need the 365 day trial to know it’s that good [Video]</h3>
<p style="text-align: center"><em>Subscribe to the <a href="https://www.youtube.com/channel/UCJ7ITQSZ2K1H2w3ncJF-pRA">9to5Toys YouTube Channel</a> for all of the latest videos, reviews and more!</em></p>
<h2>MORE NEW DEALS:</h2>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587114" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png 2000w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/LIFX-Tile-Starter-Kit.png?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/04/02/lifx-tile-starter-kit-nanoleaf/">Save <strong>20%</strong></a> on LIFX Tile and Nanoleaf Aurora HomeKit Lighting Starter Kits <a href="https://9to5toys.com/2019/04/02/lifx-tile-starter-kit-nanoleaf/">from <strong>$160</strong> + more</a></h3>
<ul>
<li>Score three Alexa-enabled TP-Link Smart Plugs for<a href="https://9to5toys.com/2019/04/02/tp-link-kasa-hs100-smart-plug-3-pack/"> just $34 shipped (Save 33%)</a></li>
<li>Sony’s High-Power Bluetooth Speaker touts music-activated lighting: <a href="https://9to5toys.com/2019/04/02/sony-gtkxb90-high-power-portable-bluetooth-speaker-more/">$298 (33% off)</a></li>
<li><a href="https://9to5toys.com/2019/04/02/soundpeats-true-wireless-bluetooth-earbuds-more/">Smartphone Accessories:</a> SoundPEATS True Wireless Bluetooth Earbuds <a href="https://9to5toys.com/2019/04/02/soundpeats-true-wireless-bluetooth-earbuds-more/">$40, more</a></li>
<li><a href="https://9to5toys.com/2019/04/02/withings-move-fitness-tracker/">Withings Move fitness tracker</a> now available for purchase w/ 18-month battery life</li>
<li><a href="https://9to5toys.com/2019/04/02/best-unifi-ethernet-switch/">UniFi Diary:</a> Expanding your Ubiquiti setup with <a href="https://9to5toys.com/2019/04/02/best-unifi-ethernet-switch/">Gigabit and POE Ethernet Switches</a></li>
<li><a href="https://9to5toys.com/2019/04/02/todays-best-game-deals-resident-evil-2/">Today’s Best Game Deals:</a> Resident Evil 2 $40 or less, Rocket League $9, more</li>
<li><a href="https://9to5toys.com/2019/04/02/todays-best-ios-mac-app-tropico-4-pepi-bath/">Today’s Best iOS &amp; Mac App Deals:</a> Tropico 4 Gold Edition, Pepi Bath, more</li>
<li>3 months of Xbox Live Gold to extend your sub for <a href="https://9to5toys.com/2019/04/02/3-months-xbox-live-gold-2/">just $10.50 (Reg. $25), more</a></li>
<li>Get the Zelda Art &amp; Artifacts hardcover book at the Amazon low: <a href="https://9to5toys.com/2019/04/02/zelda-art-artifacts-hardcover-book-3/">$17 Prime shipped (Reg. $24+)</a></li>
<li><a href="https://9to5toys.com/2019/04/02/po-33-ghostly-edition-teenage-engineering/">The PO-33 Ghostly Edition</a> is Teenage Engineering’s latest pocket-sized sampler instrument</li>
<li>Nintendo’s Switch Joy-Con AA Battery Pack is now <a href="https://9to5toys.com/2019/04/02/nintendo-switch-joy-con-aa-battery-pack-2/">on sale for $10 at GameStop (Reg. up to $35)</a></li>
<li>Home Depot’s 1-day Ryobi electric outdoor tool sale is loaded <a href="https://9to5toys.com/2019/04/02/ryobi-home-depot-sales/">with deals from $31</a></li>
<li>Shark ION Cordless Stick Vac offers 80 minutes of run-time <a href="https://9to5toys.com/2019/04/02/shark-ion-stick-vac/">for $238 (Reg. $400+)</a></li>
<li>Amazon has top-rated Marpac white noise machines <a href="https://9to5toys.com/2019/04/02/amazon-marpac-sound-machines/">on sale from $22.50, today only</a></li>
<li>The Bowflex SelectTech 552 Dumbbells hit lowest price of the year at Amazon: <a href="https://9to5toys.com/2019/04/02/bowflex-selecttech-552-dumbbells/">$200 (Reg. $299)</a></li>
<li>Score CALPAK, Delsey, Traveler’s Choice &amp; more <a href="https://9to5toys.com/2019/04/02/hautelooks-luggage-sale-event/">under $100 in Hautelook’s Luggage Sale</a></li>
<li>Today only, Amazon’s Gold Box has Cuisinart cast iron cookware <a href="https://9to5toys.com/2019/04/02/cuisinart-amazon-gold-box-deals/">from $55 (Up to 46% off)</a></li>
<li><a href="https://9to5toys.com/2019/04/02/amazon-rivet-mattress-gold-box/">Amazon takes 25% off</a> its own mattress-in-a-box, <a href="https://9to5toys.com/2019/04/02/amazon-rivet-mattress-gold-box/">with deals from $337 (Today only)</a></li>
<li>J.Crew Factory refreshes your wardrobe <a href="https://9to5toys.com/2019/04/02/j-crew-factory-no-pranks-sale/">with 50% off sitewide &amp; deals from $15</a></li>
<li>Find Patagonia, The North Face, Oakley &amp; more <a href="https://9to5toys.com/2019/04/02/steep-cheap-new-arrivals-sale/">at up to 75% off with deals from $40</a></li>
<li>Men’s Wearhouse Shoe Flash Sale takes <a href="https://9to5toys.com/2019/04/02/mens-wearhouse-shoe-flash-sale/">30% off Rockport, Calvin Klein, Florsheim &amp; more</a></li>
<li>Neiman Marcus Last Call takes an <a href="https://9to5toys.com/2019/04/02/neiman-marcus-last-call-april-sale/">extra up to 50% off popular brands, top picks from $30</a></li>
<li><a href="https://9to5toys.com/2019/04/02/9to5toys-daily-april-02-2019/">9to5Toys Daily:</a> April 02, 2019</li>
</ul>
<h2>NEW PRODUCTS AND GUIDES:</h2>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587117" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg 2000w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/whole-foods-storefront.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Amazon expected to drop Whole Foods prices by <a href="https://9to5toys.com/2019/04/01/amazon-whole-foods-sale/"><strong>20%</strong> Wednesday + more w/ Prime</a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587115" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg 1952w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/Opalhouse-Target-New-Collection.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Target’s Opalhouse New Spring Collection looks like Anthropolige <a href="https://9to5toys.com/2019/04/01/targets-opalhouse-spring-collection/">with prices from <strong>$2</strong></a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587118" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg 2000w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/TP-Link-Deco-M4-table-1.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>TP-Link aims to bring mesh to the masses w/ a new, <a href="https://9to5toys.com/2019/04/01/tp-link-deco-m4/">budget-friendly Deco Wi-Fi System</a></h3>
<p><img title="9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more" class="aligncenter size-large wp-image-587110" src="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?quality=82&amp;strip=all&amp;w=1000" alt="" width="1000" height="500" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg 3000w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=155,78 155w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=655,328 655w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=768,384 768w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=1024,512 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=350,175 350w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=1600,800 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2019/04/best-microphone-isolation-shields-01.jpg?resize=290,145 290w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2019/04/01/best-microphone-isolation-shields/">Best microphone isolation shields </a>to make your vocal recordings stand out from the pack</h3>
<ul>
<li><a href="https://9to5toys.com/2019/03/31/sega-genesis-mini-pre-order/">Sega Genesis Mini goes up for pre-order </a>w/ 40 classic games, two controllers, more</li>
<li>Dolby Bluetooth adapter spotted in recent FCC filing, <a href="https://9to5toys.com/2019/04/01/dolby-bluetooth-adapter-fcc-filing/">possible surround sound private listening</a></li>
<li>UBTECH debuts <a href="https://9to5toys.com/2019/04/01/ubtech-iron-man-robot-mk50/">new iPhone-enabled Iron Man MK50 Robot </a>ahead of Endgame’s release</li>
<li>LEGO officially announces five new Avengers: Endgame kits, <a href="https://9to5toys.com/2019/04/01/lego-avengers-endgame-kits-official/">now available for purchase</a></li>
<li>HDHomeRun sunsets its Premium TV streaming service, <a href="https://9to5toys.com/2019/03/29/hdhomerun-premium-tv-alternatives/">here are the best alternatives</a></li>
<li><a href="https://9to5toys.com/2019/03/28/borderlands-3-reveal-trailer/">Borderlands 3 reveal trailer now live</a>, feast your eyes on the latest from Gearbox</li>
<li><a href="https://9to5toys.com/2019/03/28/yale-smart-camera-all-in-one/">Yale debuts its all-in-one security camera </a>w/ an integrated spotlight, speaker, and more</li>
<li>Oakley’s new collaboration with designer Jeff Staple offers a fresh twist on classics <a href="https://9to5toys.com/2019/03/28/oakley-staple-summer-collection/">from $40</a></li>
<li><a href="https://9to5toys.com/2019/03/27/garmin-wireless-backup-camera/">The new Garmin backup camera</a> installs in minutes with no drilling or wiring required</li>
<li>Witcher 3 devs announce Gwent for iOS with <a href="https://9to5toys.com/2019/03/27/gwent-ios-android/">a 2019 release date + more</a></li>
<li>The best video doorbells to secure your smart home <a href="https://9to5toys.com/2019/03/26/the-best-video-doorbells/">from $70</a></li>
<li>The Amazon Coachella storefront offers <a href="https://9to5toys.com/2019/03/27/amazon-coachella-storefront/">on-site delivery at this year’s festival</a></li>
<li>March’s LEGO Ideas creations: <a href="https://9to5toys.com/2019/03/27/best-lego-ideas-march/">Grand Central Terminal and other Architecture miniatures</a></li>
<li><a href="https://9to5toys.com/2019/03/25/beginner-3d-printer/">The best beginner 3D printers </a>to get you started building your own gear</li>
<li><a href="https://9to5toys.com/2019/03/25/arlo-ultra-launch/">Arlo Ultra security cameras re-launch </a>with 4K and HDR support, HomeKit on the way</li>
<li>Fly from planet to planet in first-person view with <a href="https://9to5toys.com/2019/03/25/no-mans-sky-virtual-reality/">No Man’s Sky Beyond VR coming this summer</a></li>
<li>Belkin’s <a href="https://9to5toys.com/2019/03/25/wemo-homekit-3-way-switch-pre-order/">Wemo HomeKit 3-Way Light Switches </a>are now up for pre-order</li>
<li>New Switch consoles reportedly launching this year: <a href="https://9to5toys.com/2019/03/25/new-switch-consoles-2019/">Pro model + casual 3DS-like option</a></li>
<li><a href="https://9to5toys.com/2019/03/22/new-generation-zero-trailer/">New Generation Zero trailer </a>shows off the game’s robot infested open-world &amp; 1980s setting</li>
<li>The <a href="https://9to5toys.com/2019/03/21/roccat-kova-aimo/">ROCCAT Kova AIMO RGB gaming mouse </a>offers 20 possible functions</li>
<li><a href="https://9to5toys.com/2019/03/20/cuphead-nintendo-switch-launch/">Cuphead is coming to Nintendo Switch</a> with…potential Xbox Live features?</li>
<li><a href="https://9to5toys.com/2019/03/20/lego-spider-man-far-from-home/">Three LEGO Spider-Man: Far From Home sets </a>arrive later this year with new minifigs and more</li>
<li><a href="https://9to5toys.com/2019/03/20/oculus-rift-s/">Oculus Rift S is an all-new VR headset </a>with exciting enhancements and a compelling price</li>
<li>Amazon expands lineup of E-Readers with its <a href="https://9to5toys.com/2019/03/20/amazon-all-new-kindle/">most affordable option yet, the All New Kindle</a></li>
<li>The new classic Konami game collections feature Contra, <a href="https://9to5toys.com/2019/03/20/new-classic-konami-game-collections/">Castlevania and some arcade titles</a></li>
<li>LEGO unveils latest Collectible Minifigure Series with <a href="https://9to5toys.com/2019/03/20/lego-collectible-disney-minifigures/">18 new fan-favorite Disney characters</a></li>
<li>How to sign up for the Halo Insider program and help test <a href="https://9to5toys.com/2019/03/19/how-to-sign-up-for-halo-insider/">The Master Chief Collection on PC</a></li>
<li><a href="https://9to5toys.com/2019/03/15/building-razer-chroma-cave/">Building the Ultimate RGB Chroma Cave:</a> Razer Blade 15 – Heart of the cave [Video]</li>
<li>Tired of waiting on new AirPods? <a href="https://9to5toys.com/2019/03/18/new-airpods-low-cost-alternatives/">Here’s three low cost alternatives</a></li>
<li><a href="https://9to5toys.com/2019/03/18/turtle-beach-recon-70/">The new Turtle Beach Recon 70 Series Headsets </a>offer solid audio for value-conscious gamers</li>
</ul>

					</div><!-- .post-body -->

				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png">
						<meta itemprop="width" content="350">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/deals/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/themes/9to5-2015/images/default-9to5mac-guide.jpg" title="Deals" alt="Deals" />
								</div>
								<h3>Deals</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/justinkahnmusic/">
									<img src="https://secure.gravatar.com/avatar/fd9d107c201b4c181853d4b70e3d656f?s=512&#038;d=mm&#038;r=r" class="author-gravatar">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/justinkahnmusic/">
										<span itemprop="name">Justin Kahn</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/justinkahnmusic" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@justinkahnmusic</a>
									</p>

								<div class="author-excerpt">
									<p>Justin is a senior editor covering all things music for 9to5Mac, including our weekly Logic Pros series exploring music production on Mac and iOS devices. Justin is an audio engineer/producer with over 10 years experience in the music industry. </p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Justin Kahn's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://www.amazon.com/Certified-Bluetooth-Megadream-Wireless-Controller-Joystick/dp/B017YUIVDG/?tag=toysj-20&#038;th=1" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2015/09/mfi-controller.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="PXN MFi game controller" alt="PXN MFi game controller" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">PXN MFi game controller</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://www.amazon.com/Akai-Professional-MPK249-Keyboard-Controller/dp/B00IJ7FGSC/?tag=toysj-20" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2015/09/akai-mpk.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Akai MPK USB MIDI Keyboard" alt="Akai MPK USB MIDI Keyboard" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">Akai MPK USB MIDI Keyboard</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2019/04/01/airpods-2-review-hey-siri-running-wireless-charging-airpower/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2019/04/DSC04941.jpeg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">AirPods 2: Running with &#039;Hey Siri&#039;, wireless charging</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2019/03/29/airpower-buy-now/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2018/12/airpower-rip.jpg?quality=82&#038;strip=all&#038;w=1196);"></div>
						<p class="trending-excerpt">AirPower is officially dead</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2019/03/29/ios-12-3-beta-1-tv-app-changes-features-video/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2019/03/iOS-12.3-9to5Mac.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Video: iOS 12.3 beta 1 changes and features</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2019/03/28/airpods-2-review-unboxing-top-features/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2019/03/AirPods-2-Review-9to5Mac.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Video: AirPods 2 review</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"02.04.19","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2019\/04\/02\/9to5toys-apple-watch-series-4-ipad-iphone-x\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2019,"monthnum":4,"day":2,"name":"9to5toys-apple-watch-series-4-ipad-iphone-x","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2019-04-02 09:30:24","dfp_id":"1049447","post_id":587101,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:7.1.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
	<div style="display:none">
	</div>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>		<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/wp-content/mu-plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?m=1521944087g' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVzNENgkAMANCFLAWlCX4YZ1EooReuvVyLJEzvjwPIAO/hXmA0DdbAWDiz4z2M4Np2hC93DsfkmG3iqnJUsC3KFk3yC/5HVZTDZvlwk0VPQNFZVILBx2rrCqXyW6Zf8syPjvrbMBD1bfoCiTBFjw=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"9to5maccom"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"587101 https:\/\/9to5mac.com\/?p=587101","disqusShortname":"9to5maccom","disqusTitle":"9to5Toys Lunch Break: Apple Watch Series 4 $50 off, 9.7-inch iPad $100 off, iPhone X Refurb $650, more","disqusUrl":"https:\/\/9to5mac.com\/2019\/04\/02\/9to5toys-apple-watch-series-4-ipad-iphone-x\/","postId":"587101"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/9to5mac.com\/wp-content\/themes\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVjssKwjAURH/I9DalAV2InyJtcrEpednJpfj3vkEEF+5mcc7M0FqUzalyqlSCnHwCOY+zgIqMwVuaQTbHeAOONkuqzYwN/WNxHNn9sopgknLHn6mJPn2zdeLIoF3NRnWtNjQAXPHYGJYs4KAGh7fmkw3iGB8f1MIlXF7dh7jXxnR93+ltO18BHcZelQ=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.45'></script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJx9jEEKwzAMBD9URzgkkEvpU4pjiSBXUk1tU/L7utBD6CHHYXYW3tmxRWlIBVIBJeRAQkpWobsjD8o2pHKBv6Yj6Up49PFp9XuhzWVpG1tfUs0hPuDeW1gbC0JlIXRbEKHXfka/65te/TyP0zT6xacP7JlEpg=='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
	<script>

		// Check if our canRunAds variable is set
		if ( typeof canRunAds === 'undefined' || canRunAds === null ){
			document.body.classList.add( 'enable-fallbacks' );
		}

		(function($){
			$( '.ndfba5c5f6' ).click( function () {
				window.open( $( this ).data( 'nd9d8a2e62' ) );
				return false;
			});

			$(document.body).on('post-load', function(){
				$( '.ndfba5c5f6' ).click( function () {
					window.open( $( this ).data( 'nd9d8a2e62' ) );
					return false;
				});
			});
		})(jQuery);
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'146091842',post:'587101',tz:'-7',srv:'9to5mac.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091842', '587101' ]);
</script>
<!-- Tracking Codes -->          <script type="text/javascript" src="//s.skimresources.com/js/3947X638757.skimlinks.js"></script>
		<!-- End Tracking Codes -->
	</body>
</html>