<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
<meta name="yandex-verification" content="97441597b112e146" />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["mac","samsung","usb-c"]});
					</script>
				<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam - 9to5Mac</title>
	<meta name="description" content="Samsung has announced three new monitors for 2022. Check out the new Smart Monitor M8 with an iMac-like design, USB-C, and more." />
	<link rel="canonical" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam" />
	<meta property="og:description" content="Samsung has announced three new monitors for 2022. Check out the new Smart Monitor M8 with an iMac-like design, USB-C, and more." />
	<meta property="og:url" content="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/" />
	<meta property="og:site_name" content="9to5Mac" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/9to5Maccom/110423472290" />
	<meta property="article:published_time" content="2022-01-03T16:37:03+00:00" />
	<meta property="article:modified_time" content="2022-01-03T16:38:00+00:00" />
	<meta property="og:image" content="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?resize=1200%2C628&#038;quality=82&#038;strip=all&#038;ssl=1" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?resize=1200%2C628&amp;quality=82&amp;strip=all&amp;ssl=1" />
	<meta name="twitter:creator" content="@michaelpotuck" />
	<meta name="twitter:site" content="@9to5mac" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Michael Potuck" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://9to5mac.com/#organization","name":"9to5mac","url":"https://9to5mac.com/","sameAs":["https://www.facebook.com/pages/9to5Maccom/110423472290","https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://twitter.com/9to5mac"],"logo":{"@type":"ImageObject","@id":"https://9to5mac.com/#logo","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","contentUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","width":350,"height":60,"caption":"9to5mac"},"image":{"@id":"https://9to5mac.com/#logo"}},{"@type":"WebSite","@id":"https://9to5mac.com/#website","url":"https://9to5mac.com/","name":"9to5Mac","description":"Apple News &amp; Mac Rumors Breaking All Day","publisher":{"@id":"https://9to5mac.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://9to5mac.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#primaryimage","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?quality=82&strip=all","contentUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?quality=82&strip=all","width":2000,"height":1000},{"@type":"WebPage","@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#webpage","url":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/","name":"Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam - 9to5Mac","isPartOf":{"@id":"https://9to5mac.com/#website"},"primaryImageOfPage":{"@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#primaryimage"},"datePublished":"2022-01-03T16:37:03+00:00","dateModified":"2022-01-03T16:38:00+00:00","description":"Samsung has announced three new monitors for 2022. Check out the new Smart Monitor M8 with an iMac-like design, USB-C, and more.","breadcrumb":{"@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/"]}]},{"@type":"BreadcrumbList","@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://9to5mac.com/"},{"@type":"ListItem","position":2,"name":"Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam"}]},{"@type":["Article","NewsArticle"],"@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#article","isPartOf":{"@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#webpage"},"author":{"@id":"https://9to5mac.com/#/schema/person/0af9ea856982f6aea2cbc90d47800284"},"headline":"Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam","datePublished":"2022-01-03T16:37:03+00:00","dateModified":"2022-01-03T16:38:00+00:00","mainEntityOfPage":{"@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#webpage"},"wordCount":398,"commentCount":0,"publisher":{"@id":"https://9to5mac.com/#organization"},"image":{"@id":"https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#primaryimage"},"thumbnailUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?quality=82&strip=all","articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://925.co/#organization"}},{"@type":"Person","@id":"https://9to5mac.com/#/schema/person/0af9ea856982f6aea2cbc90d47800284","name":"Michael Potuck","image":{"@type":"ImageObject","@id":"https://9to5mac.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/617382fa123c4948681a44755a0146ca?s=96&d=mm&r=r","contentUrl":"https://secure.gravatar.com/avatar/617382fa123c4948681a44755a0146ca?s=96&d=mm&r=r","caption":"Michael Potuck"},"description":"Michael is an editor for 9to5Mac. Since joining in 2016 he has written more than 3,000 articles including breaking news, reviews, and detailed comparisons and tutorials. Michael has also appeared on the 9to5Mac Watch Time podcast with Zac Hall and TWiT's Tech News Weekly. Reach out to Michael with tips, deliberations, typos, or feedback at potuck@9to5mac.com","sameAs":["https://twitter.com/michaelpotuck"],"url":"https://9to5mac.com/author/michaelpotuck/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam Comments Feed" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??-eJyNjkEOwiAQRS8knRalxoXxLBQmih2gYaYx3F6auGh3Ll/+e8mHz6JCcrR6ZHDM4AMLTJTdrChMxZYKLJWwiyF1TTjBvngzRPTBImHEJAdYyFYsivBpXf0vb9ueD5HLSTZHXm1juEk2SveDAcuM8jtvyxyzxy16xPswXvqrHrU5fwFnUlRg' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.8.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/_static/??-eJyVjsEOwiAQRH9IukVbxYPxWwisLQq06S5p/HspRBOPvU0yM28G1lmYKTJGBh4xIMGVp14cW9mDJkImMERA3plXk9UB9jRESezr8dsjNcHFX81F45PF6ltNo8ug/8iXHJKYfRpcJHgizzpfkG3TQZhsylhYnR22JUK9mLEOFimqIx5LIdmNfA83ee7ai1K9On0AE0FqMA==' type='text/css' media='all' />
<script type="text/javascript" src="https://9to5mac.com/_static/??/wp-includes/js/jquery/jquery.min.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1640726253j" ></script><script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.8.2' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://9to5mac.com/wp-json/" /><link rel="alternate" type="application/json" href="https://9to5mac.com/wp-json/wp/v2/posts/778659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p9SZa2-3gz1' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2022%2F01%2F03%2Fsamsung-smart-monitor-m8-imac-like-design%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2022%2F01%2F03%2Fsamsung-smart-monitor-m8-imac-like-design%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.7.0 -->
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https:\/\/9to5mac.memberful.com",
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>

<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam" />
<meta name="parsely-link" content="http://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?quality=82&amp;strip=all&amp;w=155" />
<meta name="parsely-pub-date" content="2022-01-03T16:37:03Z" />
<meta name="parsely-section" content="News" />
<meta name="parsely-author" content="Michael Potuck" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
			<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/9to5mac_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		openxUnit: 538487355,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/amp/"><meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/cropped-cropped-mac1-1.png?w=270" />

	<style>
		.rdc1f8e9ec { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 120px; }
		@media (min-width: 1049px) {
			.rdc1f8e9ec { 
				min-height: 270px; 
			}
		}

		.rdc1f8e9ec .inlinead { background-color: transparent; min-height: 1px; }
		.rdc1f8e9ec .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .rdc1f8e9ec { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.rde39c76a8 { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.rde39c76a8 > div, .rde39c76a8 > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .rdc1f8e9ec,
		.darkmode--activated .rde39c76a8,
		.darkmode--activated .inlinead {
			background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .rde39c76a8 > div, .rde39c76a8 > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .rde39c76a8 { background-color: transparent; }

		.rd687d6855 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .rd687d6855 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .rd687d6855 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .rd687d6855 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.rd687d6855 { margin: 0 -105px 20px 20px; }
			.aside-post .rd687d6855 { margin-top: 20px; }
		}

		.rda6bfa4bd { line-height: 0; max-width: 300px; position: relative; }
		.rda6bfa4bd h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .rda6bfa4bd h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .rda6bfa4bd { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .rda6bfa4bd { margin: 0 -105px 20px 20px; } }

		.rdd404e136 .rda6bfa4bd { margin: 0 auto; }
		.rdcb3ad56d { cursor: pointer }
	</style>
<style type="text/css" id="wp-custom-css">.darkmode--activated.color-scheme-mac .author-content .post-title {
    color: #fff;
	 mix-blend-mode: difference;
}

body.darkmode--activated {
  background: #000;
  color: #fff;
}

.darkmode-layer--simple {
  display: none !important;
}

@media (min-width: 768px) {
	.darkmode--activated.tax-ninetofive_guides .post-content.product {
    background-color: #000;
}
	
	.site-switcher-list li:last-of-type {
		margin-right: 0;
	}
}

.share-customize-link {
  display: none;
}</style>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4606108652482128", enable_page_level_ads: true });</script>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-778659 single-format-standard wp-embed-responsive color-scheme-mac infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
<li id="menu-item-773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-773027"><a href="https://www.9to5mac.com/store">Store</a></li>
<li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
	<li id="menu-item-626055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626055"><a href="https://9to5mac.com/guides/apple-arcade/">Apple Arcade</a></li>
	<li id="menu-item-626057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626057"><a href="https://9to5mac.com/guides/apple-card/">Apple Card</a></li>
	<li id="menu-item-668318" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668318"><a href="https://9to5mac.com/guides/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-668325" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668325"><a href="https://9to5mac.com/guides/apple-one/">Apple One</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-704986" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-704986"><a href="https://9to5mac.com/guides/imac-2021/">iMac 2021</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-549428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549428"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-596040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596040"><a href="http://9to5mac.com/guides/macos-monterey">macOS Monterey</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-601757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601757"><a href="https://9to5mac.com/guides/iphone-11/">iPhone 11</a></li>
	<li id="menu-item-668321" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668321"><a href="https://9to5mac.com/guides/iphone-12/">iPhone 12</a></li>
	<li id="menu-item-685216" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-685216"><a href="https://9to5mac.com/guides/iphone-13/">iPhone 13</a></li>
	<li id="menu-item-596037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596037"><a href="https://9to5mac.com/guides/ios-15/">iOS 15</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-601758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601758"><a href="https://9to5mac.com/guides/apple-health/">Apple Health</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-7/">Apple Watch Series 7</a></li>
	<li id="menu-item-668319" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668319"><a href="https://9to5mac.com/guides/apple-watch-se/">Apple Watch SE</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-596038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596038"><a href="http://9to5mac.com/guides/watchos-8">watchOS 8</a></li>
	<li id="menu-item-668323" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668323"><a href="https://9to5mac.com/guides/apple-fitness/">Apple Fitness+</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-626063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626063"><a href="https://9to5mac.com/guides/ipad-air/">iPad Air</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-596039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596039"><a href="http://9to5mac.com/guides/ipados">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-596041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596041"><a href="http://9to5mac.com/guides/tvos-15">tvOS 15</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/9to5mac/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/9to5mac.com" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='https://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='https://9to5mac.ifixyouri.com' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li><a href='https://www.spaceexplored.com'>		<svg class="ninetofive-icon spaceexplored-logo " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-spaceexplored-logo"/>
		</svg>
		<span class='screen-reader-text'>Space Explored</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/privacy/'>Privacy</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="rdc1f8e9ec ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/" itemprop="mainEntityOfPage">Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/michaelpotuck/">
								<span itemprop="name">Michael Potuck</span>
							</a>
						</p>
						<p class="time-twitter">
							- Jan. 3rd 2022 8:37 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/michaelpotuck" target="_blank" class="twitter-handle">@michaelpotuck</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content="USB-C,"/>
						<meta itemprop="datePublished" content="2022-01-03 08:37:03"/>
						<meta itemprop="dateModified" content="2022-01-03 08:38:00"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?quality=82&#038;strip=all&#038;w=1600">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?quality=82&#038;strip=all&#038;w=1600" srcset="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/01/samsung-monitor.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1600" height="800" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="778659 https://9to5mac.com/?p=778659">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-778659" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-778659" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-778659" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-778659" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>Samsung has announced three new displays that it will launch this year with one of the most interesting models for Mac users being the 32-inch Smart Monitor M8 with USB-C connectivity, and handy features like AirPlay built-in.</p>
<p><span id="more-778659"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-4606108652482128"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<p>Samsung revealed its 2022 monitor lineup to kick off CES in a <a href="https://news.samsung.com/us/samsung-electronics-showcases-monitor-leadership-with-versatile-2022-lineup-ces/">press release</a>. </p>
<blockquote class="wp-block-quote">
<p>“Samsung’s 2022 lineup represents the next generation in monitor innovation with offerings that meet the demands of competitive gamers, professional designers and everyone in between,” said Hyesung Ha, Executive Vice President of Visual Display Business at Samsung Electronics.</p>
</blockquote>
<p>For Mac users, the new Smart Monitor M8 will likely be the most compelling of the three. With a new white finish and iMac-style design coming in at just 11.4mm thick (0.1mm thinner than the <a href="https://amzn.to/32X3MnQ">M1 iMac</a>), this display includes:</p>
<ul>
<li>USB-C with up to 65W charging</li>
<li>Moveable magnetic SlimFit webcam</li>
<li>400 nits brightness</li>
<li>99% sRGB</li>
<li>32-inch panel</li>
<li>&#8220;Warm white&#8221; finish</li>
<li>Slim bezels</li>
<li>Doubles as a smart TV</li>
</ul>
<blockquote class="wp-block-quote">
<p>With an ultra-slim thickness of 11.4mm, which is about three-quarters thinner than the previous model, the 2022 Smart Monitor M8 32” (Model Name: M80B) provides space efficiency. Especially for those who value style, it features a sophisticated flat-back design with enhanced usability and comes in a new warm white color that fits perfectly everywhere. The brilliant UHD panel provides 99% sRGB color gamut while supporting 1.07 billion colors at 400nit brightness, showing every video, document or photo with true-to-life accuracy.</p>
</blockquote>
<p>Samsung hasn&#8217;t shared pricing, release details, or the full tech specs yet. But with the <a href="https://bit.ly/2W8ESeh">Smart Monitor M7 that launched last year</a> coming with a 4K resolution and AirPlay support built-in from $400, we&#8217;d expect the upcoming M8 keeps those great features while staying in the affordable display territory.</p>
<p>Samsung also announced what it says is the world&#8217;s first 1000R curved display with 4K resolution and 240Hz refresh rate for gaming.</p>
<p>Odyssey Neo G8 features:</p>
<ul>
<li>Mini-LED</li>
<li>32-inch panel</li>
<li>Quantum HDR with 2,000 nits peak brightness</li>
<li>240Hz refresh</li>
<li>4K 3,840 x 2,160 resolution</li>
</ul>
<figure class="wp-block-image alignwide size-full"><img data-attachment-id="778668" data-permalink="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/odyssey-neo-g8-monitor-2-scaled-1/" data-orig-file="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Odyssey-Neo-G8-Monitor-2-scaled-1" data-image-description="" data-image-caption="" data-medium-file="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all&amp;w=1000" title="Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam" loading="lazy" width="2560" height="1440" src="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all" alt="" class="wp-image-778668" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg 2560w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=155,87 155w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=655,368 655w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=768,432 768w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=1024,576 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=1536,864 1536w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=2048,1152 2048w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=350,197 350w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=1600,900 1600w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/Odyssey-Neo-G8-Monitor-2-scaled-1.jpg?resize=150,84 150w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>
<p>Finally, Samsung will launch two models of the UHD Monitor S8:</p>
<ul>
<li>27 and 32-inch models</li>
<li>Up to 98% DCI-P3</li>
<li>USB-C connectivity with 90W charging</li>
<li>LAN ports</li>
<li>Worlds&#8217; first UL verified Glare Free monitor</li>
</ul>
<figure class="wp-block-image alignwide size-full"><img data-attachment-id="778672" data-permalink="https://9to5mac.com/2022/01/03/samsung-smart-monitor-m8-imac-like-design/s80ub-high-res-monitor-2-scaled-1/" data-orig-file="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S80UB-High-Res-Monitor-2-scaled-1" data-image-description="" data-image-caption="" data-medium-file="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all&amp;w=1000" title="Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam" loading="lazy" width="2560" height="1707" src="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?quality=82&amp;strip=all" alt="" class="wp-image-778672" srcset="https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg 2560w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=155,103 155w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=655,437 655w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=768,512 768w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=1024,683 1024w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=1536,1024 1536w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=2048,1366 2048w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=350,233 350w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=1500,1000 1500w, https://9to5mac.com/wp-content/uploads/sites/6/2022/01/S80UB-High-Res-Monitor-2-scaled-1.jpg?resize=150,100 150w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>
<p>We&#8217;ll have to wait to learn about pricing and launch details for these new Samsung displays. You can keep an eye for when that drops below along with the rest of the best displays already available for Mac:</p>
<ul>
<li><a href="https://9to5mac.com/2021/12/16/best-4k-usb-c-displays-for-macbook-and-macbook-pro/">Best USB-C and Thunderbolt displays for Mac</a></li>
</ul>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p><!-- post ad --></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener">Check out 9to5Mac on YouTube for more Apple news:</a></p><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/lRbWafHLs1E?playlist=yaG9mFlrB8k,ytisbTpSmiY,LBcO-9nFjaE,ijq8RnNmlb4,3NNbrs1jkyk,rgHyvj_nWCU,9p4QA1Nsh9k,WBe7lM-cVbI,2147TgFDnP4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="1000" height="563"></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading 9to5Mac — experts who break news about Apple and its surrounding ecosystem, day after day. Be sure to check out <a href="http://9to5mac.com/">our homepage</a> for all the latest news, and follow 9to5Mac on <a href="http://twitter.com/9to5mac">Twitter</a>, <a href="http://facebook.com/9to5mac">Facebook</a>, and <a href="https://www.linkedin.com/company/9to5mac.com/">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://9to5mac.com/feature/exclusive/">exclusive stories</a>, <a href="https://9to5mac.com/guides/review/">reviews</a>, <a href="https://9to5mac.com/guides/how-to/">how-tos</a>, and <a href="https://www.youtube.com/9to5mac">subscribe to our YouTube channel</a></div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png">
						<meta itemprop="width" content="350">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/mac/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/uploads/sites/6/2019/02/iMac.png?w=290&#038;h=145&#038;crop=1" title="Mac" alt="Mac" loading="lazy" />
								</div>
								<h3>Mac</h3>
								<p>Apple’s Mac lineup consists of MacBook, MacBook Air, MacBook Pro, iMac, Mac Pro, and Mac Mini. The Mac runs macOS for its operating system.</p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/samsung/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/themes/9to5-2015/images/default-9to5mac-guide.jpg" title="Samsung" alt="Samsung" loading="lazy" />
								</div>
								<h3>Samsung</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"> <a href="https://9to5mac.com/guides/usb-c/" title="View all posts in USB-C">USB-C</a>
							</div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/michaelpotuck/">
									<img src="https://secure.gravatar.com/avatar/617382fa123c4948681a44755a0146ca?s=128&#038;d=mm&#038;r=r" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/michaelpotuck/">
										<span itemprop="name">Michael Potuck</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/michaelpotuck" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@michaelpotuck</a>
									</p>

								<div class="author-excerpt">
									<p>Michael is an editor for 9to5Mac. Since joining in 2016 he has written more than 3,000 articles including breaking news, reviews, and detailed comparisons and tutorials.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Michael Potuck's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/32eKpRl" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/01/satechi-type-c-multiport-travel-charger.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Satechi USB-C Charger (4 ports)" alt="Satechi USB-C Charger (4 ports)" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Satechi USB-C Charger (4 ports)</h4>
											<div class="author-gear-item-description">
												Really useful USB-C + USB-A charger for home/work and travel.
											</div>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/2QltsUU" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/hands-on-iphone12-leather-wallet-magsafe.jpeg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Apple Leather MagSafe Wallet" alt="Apple Leather MagSafe Wallet" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Apple Leather MagSafe Wallet</h4>
											<div class="author-gear-item-description">
												My slim wallet of choice for iPhone 12
											</div>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div class="ad-container ad-container--river"><div id="div-gpt-ad-1437016474156-0-778659" class="inlinead"></div></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2021/12/29/heres-everything-to-expect-from-apple-in-2022/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/12/apple-2022.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Here&#8217;s everything to expect from Apple in 2022</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/12/29/comment-3d-touch-was-one-of-the-best-technologies-apple-ever-created-and-i-still-miss-it/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2019/01/iPhone-XS-Max-vs-iPhone-SE-No-3D-Touch.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Why 3D Touch should make a comeback</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/12/28/roundup-latest-rumors-airpods-4-pro-max/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2019/11/AirPods-Pro-microphone.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">The latest rumors on when to expect new AirPods</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2021/12/28/apple-giving-top-employees-major-stock-bonuses-as-some-engineers-leave-for-meta/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2021/11/tim-cook-imac.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Apple giving top employees major stock bonuses</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"03.01.22","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2022\/01\/03\/samsung-smart-monitor-m8-imac-like-design\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2022,"monthnum":1,"day":3,"name":"samsung-smart-monitor-m8-imac-like-design","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":24,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2022-01-03 08:37:03","dfp_id":"1049447","post_id":778659,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:10.4&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
		<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??-eJydzMsKgzAQheEX6jhKbc1GfJY0GSR1ciGTQfr24sJtoV2e/8CHewGXU6PUMCoU1jUkwTe1Yt0GQ9+NGLNXJsEWmDyslpnq59vqnMgNf5CdrVmFGGUPhSq8NHmm/5nrvcIpLXEenmM/GfMw9wNFY1nu' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"9to5maccom"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"778659 https:\/\/9to5mac.com\/?p=778659","disqusShortname":"9to5maccom","disqusTitle":"Samsung announces Smart Monitor M8 with iMac-like design, USB-C, AirPlay, webcam","disqusUrl":"https:\/\/9to5mac.com\/2022\/01\/03\/samsung-smart-monitor-m8-imac-like-design\/","postId":"778659"};
</script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type="text/javascript" src="https://9to5mac.com/_static/??-eJyVkMFuAjEMRH+owbBlQRxQPwWxiSleEjvENhV8fYvaA1JbAbc5zHsaDXzUEIUN2cD2WFBhZdKHbjrrYauKpjAqFEnYmC4tiFt1m4z6Ao+hTIwmOzrhpBA/ARLviMkwaGySc6gNB0p/SWr2d2KFRHp0hepDpnhVRCnlq7CJ4vxr810Ky4DpP6q67r1e69/pdhdxzJ5Qb2ShYc3nJx84ISdpoEbxcB7I9Id/K+vZYj5ddouufx0/AdEApKo=" ></script><script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/9to5mac.com\/wp-content\/mu-plugins\/jetpack-10.4\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php","nonce":"466f8b7f64","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/9to5mac.com\/wp-login.php?redirect_to=https%3A%2F%2F9to5mac.com%2F2022%2F01%2F03%2Fsamsung-smart-monitor-m8-imac-like-design%2F","blog_id":"6","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="text/javascript" src="https://9to5mac.com/_static/??-eJydjt0OgjAMhV/IUYio3BgfxYytmcVukP2E8PZOUYOJIdG7np6e7xTGQZBTnDQG6AJY1CSR0aKLH0JYMl5GLCy5ogsbWAtmb6mXGdW7+GAnMXAy5HIa4yDVVVRlUYPtdeKMHEkbjAECSq8u94Z5ErPx7YUs0baof6k7ZwC0iVhDJEYtjGRGP62pP/lK+j4F5PfBa/Hkneyx2tfloWl2zba7Ab6ZlaE=" ></script><script data-cfasync="false" data-parsely-site="9to5mac.com" src='https://cdn.parsely.com/keys/9to5mac.com/p.js?ver=2.6.1' id="parsely-cfg"></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'146091842',post:'778659',tz:'-8',srv:'9to5mac.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091842', '778659' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>