<!DOCTYPE html>
<html lang="en">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>Analyst predicts 2018 iPhones will kick-start up to 350M iPhone sales | 9to5Mac</title>
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
		<script src="https://s2.wp.com/wp-content/themes/vip/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=9to5mac.com&amp;id=22754319&amp;t=1527681973&amp;back=https%3A%2F%2F9to5mac.com%2F2018%2F05%2F30%2F2018-iphone-sales-forecast-gbh%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//9to5mac.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Analyst predicts 2018 iPhones will kick-start up to 350M iPhone&nbsp;sales Comments Feed" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/feed/" />
		<link href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone.png" rel="apple-touch-icon" />
		<link href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-ipad.png" rel="apple-touch-icon" sizes="152x152" />
		<link href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="167x167" />
		<link href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="180x180" />
		<link href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-icon-hires.png" rel="icon" sizes="192x192" />
		<link href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-icon-normal.png" rel="icon" sizes="128x128" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Analyst predicts 2018 iPhones will kick-start up to 350M iPhone sales" />
<meta property="og:url" content="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/" />
<meta property="og:description" content="GBH Insights analyst Daniel Ives has predicted that the new iPhone models expected to be launched this year could kick-start a new sales boom of up to 350M units over the next 12-18 months. There i…" />
<meta property="article:published_time" content="2018-05-30T11:01:30+00:00" />
<meta property="article:modified_time" content="2018-05-30T11:01:30+00:00" />
<meta property="og:site_name" content="9to5Mac" />
<meta property="og:image" content="https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&#038;strip=all&#038;w=1500" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@9to5mac" />
<meta name="twitter:text:title" content="Analyst predicts 2018 iPhones will kick-start up to 350M iPhone&nbsp;sales" />
<meta name="twitter:image:src" content="https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@benlovejoy" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:image" content="https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&#038;strip=all&#038;w=1500" />

<!-- End Jetpack Open Graph Tags -->
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jUEOgkAMAD9krRLBeDC+ZVkbWdguDe2G71tIvBkuTdvMZHAViHMxKoZcQXL9pKKY00SKI5mEOMF+naPqCf/jcV7I/yzBNoLpnQJlYseONJbuZ23r4K3DzCpOQ9/LQqrgk1NlsMFDu/fi57VtbvfucWna8QtnkFDG?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkd1uwjAMhV9owaOiaLuY9iwmNanBias6BfXtCa3Y6AUI7s6Rz+efBM6d85oypQy5pUgGJ+7gO2vtqs91DWhG2cCbgQn746qoD3iXclPqfTaPQraKnP5QTl6GhuZ6g9ZyafYgcjCI1DCSlDFl3L3pBEfqnVBAP76Gl9q9X0C3i+LgOhkCJ4MzN+F6iKlnFDftuTAzzJA0z8WbeNY1kDpRj5k1LYzbC3L/DO1pJxqKDNPj/dtH/9JuIIjuUK6B3/izrqvtdvNVV9XhAi870Mw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeHoJual6BbkJFamFunlZubpZRXr6BOtNzczvSixJBWq0T7X1tDUwNLc0MzE0jQLAIkiL2k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/" />
<link rel='shortlink' href='https://wp.me/p1xtr9-2ffU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F9to5mac.com%2F2018%2F05%2F30%2F2018-iphone-sales-forecast-gbh%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F9to5mac.com%2F2018%2F05%2F30%2F2018-iphone-sales-forecast-gbh%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://9to5mac.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://9to5mac.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://9to5mac.com/osd.xml" title="9to5Mac" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<!--// Begin OpenX Bidder //-->
		<script type="text/javascript" src="//nineto5mac-d.openx.net/w/1.0/jstag?nc=1049447-9to5mac"></script>
		<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
	pubID: 'fee31bcb-d8b7-4565-8a5b-b1097e207e11',
	adServer: 'googletag'
});
</script>
<link rel="mask-icon" color="#034981" href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/9to5-clock.svg">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="9to5Mac" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Apple News &amp; Mac Rumors Breaking All Day" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://9to5mac.com/feed/;icon-uri=https://9to5mac.files.wordpress.com/2017/03/mac1.png?w=16" /><link rel="amphtml" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://9to5mac.files.wordpress.com/2017/03/mac1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-icon-hires.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone-retina.png" />
<meta name="msapplication-TileImage" content="https://9to5mac.files.wordpress.com/2017/03/mac1.png?w=256" />

	<style>
		.th342c2ced { padding: 10px 0; text-align: center; background: url('https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px;}
		.th342c2ced .inlinead { background-color: transparent; min-height: 1px; }
		.th342c2ced .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th342c2ced { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.thfac562c1 { background-color: #DCDDDE; max-width: 100%; overflow: hidden; text-align: center; }\
		.thfac562c1 > div, .thfac562c1 > ins { padding: 20px 0; margin: 0 auto; }
		.enable-fallbacks .thfac562c1 > div, .enable-fallbacks .thfac562c1 > ins { padding: 0 0 0 0; }
		@media only screen and (min-width: 768px) { .thfac562c1 > div, .thfac562c1 > ins { display: block; padding: 25px 10px 25px 0; }
		.enable-fallbacks .thfac562c1 > div, .enable-fallbacks .thfac562c1 > ins { padding: 0 0 0 0; } }

		.post-body .thfac562c1 { background-color: transparent; }

		.thb627d0b0 { width: 300px; height: 250px; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .thb627d0b0 { width: 300px; height: 250px; } }
		@media (min-width: 500px) { .thb627d0b0 { width: 320px; height: 400px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .thb627d0b0 { width: 300px; height: 250px; } }
		@media (min-width: 768px) { .thb627d0b0 { float: right; margin-left: 20px; width: 336px; height: 280px; } }
		@media (min-width: 1000px) {
               .thb627d0b0 { margin: 0 -105px 20px 20px; }
               .aside-post .thb627d0b0 { margin-top: 20px; }
          }
		.enable-fallbacks .thb627d0b0 { display: none !important; }

		.thf7315e1c { display: none; }
		.enable-fallbacks .thf7315e1c { display: block; }
		.thf7315e1c img { max-width: 100%; }

		.thf7315e1c.th34a2029d { background: url('https://s2.wp.com/wp-content/themes/vip/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }
		.thf7315e1c.th34a2029d > div { margin: 20px auto; padding: 0 0; }

		.th3762941e { line-height: 0; max-width: 300px; position: relative; }
		.th3762941e h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th3762941e h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th3762941e { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th3762941e { margin: 0 -105px 20px 20px; } }

		.th34a2029d .th3762941e { margin: 0 auto; }
		.the94f59e3 { cursor: pointer }
          .th9a52b1cf { display: none; }
	</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1xtr9&#038;cscache=6&#038;csrev=5" />
			</head>
		<body class="post-template-default single single-post postid-535302 single-format-standard color-scheme-mac mp6 customizer-styles-applied highlander-enabled highlander-light infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.files.wordpress.com/2016/07/9to5-mac-logo-min.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="https://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
	<li id="menu-item-494943" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494943"><a href="https://9to5mac.com/guides/apple-park/">Apple Park</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494936" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494936"><a href="https://9to5mac.com/guides/macbook/">MacBook</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-494934" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494934"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494935" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494935"><a href="https://9to5mac.com/guides/macos-high-sierra/">macOS High Sierra</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-491048" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491048"><a href="https://9to5mac.com/guides/ios-11/">iOS 11</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-494919" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494919"><a href="https://9to5mac.com/guides/iphone-se/">iPhone SE</a></li>
	<li id="menu-item-494914" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494914"><a href="https://9to5mac.com/guides/iphone-8/">iPhone 8</a></li>
	<li id="menu-item-499554" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499554"><a href="https://9to5mac.com/guides/iphone-x/">iPhone X</a></li>
	<li id="menu-item-491044" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491044"><a href="https://9to5mac.com/guides/ios-11/">iOS 11</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-494925" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494925"><a href="https://9to5mac.com/guides/watchos-4/">watchOS 4</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494928" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494928"><a href="https://9to5mac.com/guides/tvos-11/">tvOS 11</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/pages/9to5Maccom/110423472290" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://geo.itunes.apple.com/us/podcast/id641836403?at=10laZc&#038;ct=HH" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://plus.google.com/114550001815904870662"  title="Add us on Google Plus">
		<svg class="ninetofive-icon googleplus " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-googleplus"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/1090837/" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='http://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='http://trade-in.9to5mac.com/repair' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->

						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th342c2ced ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];
	window.nineto5ads.push(function() {
		apstag.fetchBids({
			slots: [{
				slotID: "div-gpt-ad-1436850350386-0",
				slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
				sizes: [[728,90]]
			}],
			timeout: 2e3
			}, function(bids) {
			googletag.display("div-gpt-ad-1436850350386-0");
			apstag.setDisplayBids();
			googletag.pubads().refresh([adslot]);
		});
	});
</script><div class="thd43c3a19 th46a4a4b1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thc42abc5a th46741eb8"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th51b65829 th80c3205f"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th18b269ae th6cfebc1e"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th71c65883 th2e5338c6"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th4c876f78 th45d92f0b"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th4fccfc85 th4a185619"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th3448f5d6 th464dee5a"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th086f1631 th6a9d5c89"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th426ef751 th8ca19fdb"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th6f8adacf th80ef59fb"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th772dfd57 thde74f8a3"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th1f9cfc17 th5690da8a"><div class="the94f59e3"><div class="thf7315e1c th7850ce14"><div class="the94f59e3" data-thbdc4a344="https://goo.gl/9oRdp7"><img src="https://9to5mac.files.wordpress.com/2017/03/solar-720.jpg?quality=82&strip=all"/></div></div></div></div><div class="th77109f9c th5ce47ee6"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thd258fde2 th591e6ca1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th294e2f63 th811d7f3c"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th215a903f thc212e041"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th0148a630 th1977f467"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thba6c8018 th3ff54e08"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thed3a9c60 thf45226c5"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thaac987f6 thef6e0c0f"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thb372d16c th7d02eda7"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th7fd83104 th7b76bb36"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thb0881a70 th3ef851b1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div>				</div>

			</div><!-- .order-control -->
			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/" itemprop="mainEntityOfPage">Analyst predicts 2018 iPhones will kick-start up to 350M iPhone&nbsp;sales</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/benlovejoy/">
								<span itemprop="name">Ben Lovejoy</span>
							</a>
						</p>
						<p class="time-twitter">
							- May. 30th 2018 4:01 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/benlovejoy" target="_blank" class="twitter-handle">@benlovejoy</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content="iPhone X,"/>
						<meta itemprop="datePublished" content="2018-05-30 04:01:30"/>
						<meta itemprop="dateModified" content="2018-05-30 04:01:30"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&#038;strip=all&#038;w=1500">
							<meta itemprop="height" content="750">
							<meta itemprop="width" content="1500">
						</div>
						<div class="feat-image wide">
							<a href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/">
								<img src="https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&#038;strip=all&#038;w=1500" srcset="https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;w=320#038;strip=all&#038;w=1500 320w, https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;w=640#038;strip=all&#038;w=1500 640w, https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;w=1024#038;strip=all&#038;w=1500 1024w, https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;w=1500#038;strip=all&#038;w=1500 1500w, https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;w=2000#038;strip=all&#038;w=1500 2000w, https://9to5mac.files.wordpress.com/2018/05/download.jpg?quality=82&amp;w=2500#038;strip=all&#038;w=1500 2500w">
							</a>
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" rel="535302 https://9to5mac.com/?p=535302">View Comments</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-535302" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-535302" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-535302" class="share-google-plus-1 sd-button no-icon" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-535302" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-535302" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2018/05/30/2018-iphone-sales-forecast-gbh/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">
					<div class="post-body" itemprop="articleBody">
						<p>GBH Insights analyst Daniel Ives has predicted that the new iPhone models expected to be launched this year could kick-start a new sales boom of up to 350M units over the next 12-18 months.</p>
<p>There is, he says, &#8216;a massive iPhone upgrade opportunity&#8217; in the making &#8230;</p>
<p><span id="more-535302"></span>
	<ins class="adsbygoogle author_ad" style="display:block;" data-ad-client="ca-pub-2445248216782983" data-ad-slot="9911472330"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
		
<div class="thd43c3a19 th46a4a4b1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thc42abc5a th46741eb8"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th51b65829 th80c3205f"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th18b269ae th6cfebc1e"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th71c65883 th2e5338c6"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th4c876f78 th45d92f0b"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th4fccfc85 th4a185619"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th3448f5d6 th464dee5a"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th086f1631 th6a9d5c89"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th426ef751 th8ca19fdb"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th6f8adacf th80ef59fb"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th772dfd57 thde74f8a3"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th1f9cfc17 th5690da8a"><div class="the94f59e3"><div class="thf7315e1c th3762941e"><div class="the94f59e3" data-thbdc4a344="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=1788&#038;url_id=902"><img src="https://9to5mac.files.wordpress.com/2013/03/screen-shot-2017-03-30-at-14-48-26.png?resize=300%2C250&#038;quality=82&#038;strip=all"/><h3>NordVPN</h3></div></div></div></div><div class="th77109f9c th5ce47ee6"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thd258fde2 th591e6ca1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th294e2f63 th811d7f3c"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th215a903f thc212e041"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th0148a630 th1977f467"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thba6c8018 th3ff54e08"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thed3a9c60 thf45226c5"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thaac987f6 thef6e0c0f"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thb372d16c th7d02eda7"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th7fd83104 th7b76bb36"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thb0881a70 th3ef851b1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div></p>
<p>The prediction was made in an investment note seen by <a href="http://uk.businessinsider.com/gbh-says-apple-is-due-for-massive-upgrade-cycle-with-the-iphone-2018-5" target="_blank" rel="noopener"><em>Business Insider</em></a>.</p>
<p>His argument is that many existing iPhone owners decided against upgrading last year because the <a href="https://9to5mac.com/guides/iphone-8/" target="_blank" rel="noopener">iPhone 8/Plus</a> was too similar to earlier models, and the <a href="https://9to5mac.com/guides/iphone-x/" target="_blank" rel="noopener">iPhone X</a> was too expensive for many. But this year&#8217;s iPhone line-up is likely to bring the iPhone X design to a more traditional $700-800 price-point, with an &#8216;iPhone X Plus&#8217; also likely to drive significant demand among those willing to pay more.</p>
<blockquote><p>The new phones &#8220;will help capture the underlying demand [for] upgrades among customers that have decided to bypass the &#8230; cycle this time around, with price points and features that catalyze fence-sitting iPhone customers onto their next smartphone,&#8221; Ives said.</p></blockquote>
<p>China is a particularly big opportunity, suggests the note.</p>
<blockquote><p>There about 100 million iPhone customers in the country, and about 60 million to 70 million of them are due for an upgrade over the next 18 months</p></blockquote>
<p>The thrust of the argument is nothing new. Anytime iPhone sales are (in Apple terms) relatively modest in one year, analysts unsurprisingly predict that there will be substantially greater upgrade potential the following year.</p>
<p>But it&#8217;s an argument that does make particular sense this time around. Although the iPhone X was <a href="https://9to5mac.com/2018/05/04/iphone-x-worlds-best-selling-smartphone/" target="_blank" rel="noopener">enormously successful</a> in <a href="https://9to5mac.com/2018/05/09/iphone-x-sales-europe/" target="_blank" rel="noopener">absolute terms</a>, it&#8217;s also likely true that Apple was hoping for more – and bringing the same design in at a lower price will almost certainly be the catalyst for many upgrades.</p>
<p><em>Photo: <a href="https://www.reuters.com" target="_blank" rel="noopener">Reuters/David Gray</a></em></p>
<hr />
<p style="text-align:center;"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener">Check out 9to5Mac on YouTube for more Apple news:</a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='https://www.youtube.com/embed/1UBX7EZ1goA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

					</div><!-- .post-body -->

				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.files.wordpress.com/2016/07/9to5-mac-logo-min.png">
						<meta itemprop="width" content="479">
						<meta itemprop="height" content="82">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/aapl/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.files.wordpress.com/2015/01/aapl-cash-reserves.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="AAPL Company" alt="AAPL Company" />
								</div>
								<h3>AAPL Company</h3>
								<p>Breaking news from Cupertino. We’ll give you the latest from Apple headquarters and decipher fact from fiction from the rumor mill.</p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/iphone/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.files.wordpress.com/2016/06/iphone.png?w=290&#038;h=145&#038;crop=1" title="iPhone" alt="iPhone" />
								</div>
								<h3>iPhone</h3>
								<p>Introduced in 2007, iPhone is Apple&#039;s flagship iOS device and easily its most popular product around the world.</p>
								</a>
							</div>
						</div>
							<div class="post-cats"> <a href="https://9to5mac.com/guides/iphone-x/" title="View all posts in iPhone X">iPhone X</a>
							</div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/benlovejoy/">
									<img src="https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=512&#038;d=mm&#038;r=r" class="author-gravatar">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/benlovejoy/">
										<span itemprop="name">Ben Lovejoy</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/benlovejoy" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@benlovejoy</a>
									</p>

								<div class="author-excerpt">
									<p>Ben Lovejoy is a British technology writer and EU Editor for 9to5Mac. He&#8217;s known for his op-eds and diary pieces, exploring his experience of Apple products over time, for a more rounded review. He also writes fiction, with two technothriller novels published to date, and an SF novella series coming in March 2017.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Ben Lovejoy's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=1788&#038;url_id=902" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://9to5mac.files.wordpress.com/2013/03/screen-shot-2017-03-30-at-14-48-26.png?resize=300%2C175&#038;quality=82&#038;strip=all" title="NordVPN" alt="NordVPN" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">NordVPN</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="http://amzn.to/2ESyW34" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://9to5mac.files.wordpress.com/2018/02/51cbg-kn4yl-_sl1000_.jpg?quality=82&#038;strip=all&#038;resize=300%2C175" title="Apple Watch Series 3" alt="Apple Watch Series 3" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">Apple Watch Series 3</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div id="div-gpt-ad-1437016474156-0-535302" class="inlinead"></div><div class="thd43c3a19 th46a4a4b1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thc42abc5a th46741eb8"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th51b65829 th80c3205f"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th18b269ae th6cfebc1e"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th71c65883 th2e5338c6"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th4c876f78 th45d92f0b"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th4fccfc85 th4a185619"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th3448f5d6 th464dee5a"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th086f1631 th6a9d5c89"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th426ef751 th8ca19fdb"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th6f8adacf th80ef59fb"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th772dfd57 thde74f8a3"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th1f9cfc17 th5690da8a"><div class="the94f59e3"><div class="thf7315e1c th34a2029d"><div class="the94f59e3" data-thbdc4a344="https://goo.gl/l56PEY"><img src="https://9to5mac.files.wordpress.com/2017/03/pad-quill.jpg?quality=82&strip=all"/></div></div></div></div><div class="th77109f9c th5ce47ee6"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thd258fde2 th591e6ca1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th294e2f63 th811d7f3c"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th215a903f thc212e041"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th0148a630 th1977f467"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thba6c8018 th3ff54e08"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thed3a9c60 thf45226c5"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thaac987f6 thef6e0c0f"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thb372d16c th7d02eda7"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="th7fd83104 th7b76bb36"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div><div class="thb0881a70 th3ef851b1"><div class="the94f59e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th9a52b1cf"/></div></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2018/05/29/ios-11-4-airplay-2-homepod-stereo-messages-icloud/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2018/05/ios-11-4.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">iOS 11.4 out with Messages in iCloud, HomePod stereo</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2018/05/25/9to5rewards-red-iphone-8-august/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2018/04/iphone-8-product-red-back-cover.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Giveaway: Win Apple&#039;s (RED) iPhone 8 from August Home</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2018/05/29/eve-aqua-control-garden-hose-and-sprinklers-with-homekit/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2018/05/eve-aqua.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Elgato Eve Aqua offers HomeKit sprinkler control</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2018/05/29/how-to-update-homepod-to-11-4-and-enable-airplay-2-stereo-pairing-video/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2018/05/homepod-11-4-update-indicator.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">How to update HomePod to 11.4 and enable AirPlay 2, Ste...</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/9to5mac.com\/2018\/05\/30\/2018-iphone-sales-forecast-gbh\/";
	var disqus_identifier = "535302 http:\/\/9to5mac.com\/?p=535302";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "9to5maccom";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=535302', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/9to5mac.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/9to5mac.com\/2018\/05\/30\/2018-iphone-sales-forecast-gbh\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s2.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"30.05.18","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2018\/05\/30\/2018-iphone-sales-forecast-gbh\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2018,"monthnum":5,"day":30,"name":"2018-iphone-sales-forecast-gbh","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2018-05-30 04:01:30","dfp_id":"1049447","post_id":535302,"stats":"blog=22754319&v=wpcom&tz=-7&user_id=0&post=535302&subd=9to5mac&x_pagetype=infinite"}};
		//]]>
	</script>
<!-- wpcom_wp_footer -->
	<script type="text/javascript">
	// <![CDATA[
		var disqus_shortname = "9to5maccom";
		var disqus_domain = "disqus.com";
		(function () {
			var nodes = document.getElementsByTagName('span');
			for (var i = 0, url; i < nodes.length; i++) {
				if (nodes[i].className.indexOf('dsq-postid') != -1) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1]
					nodes[i].parentNode.href = url + '#disqus_thread';
				}
			}
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_domain + '/forums/' + disqus_shortname + '/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/9to5mac.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/9to5mac.wordpress.com\/wp-login.php?action=logout&_wpnonce=562c668271","homeURL":"https:\/\/9to5mac.com\/","postID":"535302","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.wordpress.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj0sOwjAMBS9ECG1VIRaIs1SJS10SJ8R2+ZweKkBCrICdpfdmbNtTNi6RAIkd2XqY0EE+L0de2LcoqslB90hsAx6A7VFBYejIByifZRkg3isTZruR1Jp6VbW2YwbheUdMHgrhtZikklV+xAkJJPU4wTIi/Qgj9UgoYNiVFMLXhtfzWXnQPJse0x8nuK4kZQim8/xCkVxQD488xXjXmAI5XJ7+XdxWbb1q2qaq1+MNwgicqQ=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjksOwjAMRC+EGxFaCRaIs5jEqhycNMqnVW9PskGwqcTKnrHn2WqLwMFItZSVy8qTZSQhT6GoNvvWg+cwuHzqvllC6Su+QpQ6c8hKw8qxM1oBDCh7YZMPAmgbEJ6YlMdcKLUOlpVS4v7Mx/uTUBKa19HZwkIWZhShtP+qlnr4+3nS43QZb1ft3qwqam0='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type='text/javascript'>
		var secondaryMapping, adslot;

		googletag.cmd.push(function() {
			var mainMapping = googletag.sizeMapping().
				addSize([0, 0], [[320,50],[320,100]]).
				addSize([320, 400], [[320,50],[320,100]]).
				addSize([768, 200], [[468,60],[728,90]]).
				addSize([1050, 200], [[728,90],[970,70],[970,90],[970,250]]).
				build();

			secondaryMapping = googletag.sizeMapping().
				addSize([0, 0], [[300,250]]).
				addSize([320, 400], [[300,250]]).
				addSize([768, 200], [[300,250],[728,90]]).
				addSize([1050, 200], [[300,250],[728,90],[970,90],[970,250]]).
				build();

			adslot = googletag.defineSlot('/1049447/9to5mac-728x90-TopMain-R', [[320, 100], [970, 90], [320, 50], [970, 250], [468, 60], [728, 90], [970, 70]], "div-gpt-ad-1436850350386-0").
				defineSizeMapping(mainMapping).
				addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().disableInitialLoad();
			googletag.enableServices();
		});

		window.nineto5ads = window.nineto5ads|| [];
		window.nineto5ads.forEach(function(ad){
			googletag.cmd.push(ad);
		});
		// Function to generate unique names for slots
		var nextSlotId = 1;
		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'div-gpt-ad-' + id;
		}

		function loadAds( page, dfp_id ) {
			var $ads;

			if ( page === 1 ) {
				$ads = jQuery( '.post-content' ).find( '.inlinead:empty' );
			} else {
				$ads = jQuery( document.getElementById( 'infinite-view-' + ( page - 1 ) ) ).
					find( '.post-content .inlinead' );
			}

			$ads.each( function() {
				var slotName = generateNextSlotName(),
					slotDiv = document.createElement('div');

				slotDiv.id = slotName; // ID must be the same as slotName
				jQuery( this ).append( slotDiv );
				apstag.fetchBids({
					slots: [{
						slotID: "\/1049447\/9to5mac-300x250-TopSidebarMain-R", //example: 'div-gpt-ad-1475102693815-0'
						slotName: slotName, //example: 12345/box-1
						sizes: [[300, 250], [970, 90], [970, 250], [728, 90]]
					}],
					timeout: 2e3
					}, function(bids) {
					googletag.cmd.push( function() {
						var slot = googletag.defineSlot("\/1049447\/9to5mac-300x250-TopSidebarMain-R", [[300, 250], [970, 90], [970, 250], [728, 90]], slotName).
							defineSizeMapping(secondaryMapping).
							addService(googletag.pubads());

						// Display has to be called before
						// refresh and after the slot div is in the page.
						googletag.display(slotName);
						apstag.setDisplayBids();
						googletag.pubads().refresh([slot]);
					});
				});
			});
		}

		function loadAuthorAds() {
			googletag.cmd.push( function() {
				googletag.pubads().refresh(null, {changeCorrelator: false});
			});
		}
	</script>
	<script>
		// Check if our canRunAds variable is set
		if ( typeof canRunAds === 'undefined' || canRunAds === null ){
			document.body.classList.add( 'enable-fallbacks' );
		}

					if ( typeof OXHBConfig === 'undefined' || OXHBConfig === null ){
				document.body.classList.add( 'enable-fallbacks' );
			}
		
		(function($){
			$( '.the94f59e3' ).click( function () {
				window.open( $( this ).data( 'thbdc4a344' ) );
				return false;
			});

			$(document.body).on('post-load', function(){
				$( '.the94f59e3' ).click( function () {
					window.open( $( this ).data( 'thbdc4a344' ) );
					return false;
				});
			});
		})(jQuery);
	</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22754319','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22754319','v':'wpcom','tz':'-7','user_id':'0','post':'535302','subd':'9to5mac'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=22754319&v=wpcomvt&tz=-7&user_id=0&post=535302&subd=9to5mac&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdaY3ZNZFJuS3czaXFpJT9lMC56TmhYLjZfZnJRVmZ8ckZTYU9yaVpETHFOU3lTfE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtoMjM/QzJvaExkLlo0bmJPekdJRTJGN2xGVWs0Li5Mci5vaXRuMH5M'}]);
_stq.push([ 'clickTrackerInit', '22754319', '535302' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<!-- Tracking Codes -->          <script type="text/javascript" src="//s.skimresources.com/js/3947X638757.skimlinks.js"></script>
		<!-- End Tracking Codes --><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated 32 seconds ago
	generated in 0.125 seconds
	served from batcache in 0.002 seconds
	expires in 268 seconds
-->
