<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
<meta name="yandex-verification" content="97441597b112e146" />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["snapchat","tiktok"]});
					</script>
				<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/site.webmanifest">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Snapchat Spotlight to compete with TikTok; $1M for contributors - 9to5Mac</title>
	<meta name="description" content="Snap has announced Snapchat Spotlight, a TikTok-like stream of content which the company says will feature &#039;the most entertaining Snaps ..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Snapchat Spotlight to compete with TikTok; $1M for contributors - 9to5Mac" />
	<meta property="og:description" content="Snap has announced Snapchat Spotlight, a TikTok-like stream of content which the company says will feature &#039;the most entertaining Snaps ..." />
	<meta property="og:url" content="https://9to5mac.com/2020/11/23/snapchat-spotlight/" />
	<meta property="og:site_name" content="9to5Mac" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/9to5Maccom/110423472290" />
	<meta property="article:published_time" content="2020-11-23T14:22:47+00:00" />
	<meta property="article:modified_time" content="2020-11-23T14:22:49+00:00" />
	<meta property="og:image" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@9to5mac" />
	<meta name="twitter:site" content="@9to5mac" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://9to5mac.com/#organization","name":"9to5mac","url":"https://9to5mac.com/","sameAs":["https://www.facebook.com/pages/9to5Maccom/110423472290","https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://twitter.com/9to5mac"],"logo":{"@type":"ImageObject","@id":"https://9to5mac.com/#logo","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","width":350,"height":60,"caption":"9to5mac"},"image":{"@id":"https://9to5mac.com/#logo"}},{"@type":"WebSite","@id":"https://9to5mac.com/#website","url":"https://9to5mac.com/","name":"9to5Mac","description":"Apple News &amp; Mac Rumors Breaking All Day","publisher":{"@id":"https://9to5mac.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://9to5mac.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#primaryimage","inLanguage":"en-US","url":"https://9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png","width":1500,"height":750,"caption":"SnapChat Spotlight"},{"@type":"WebPage","@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#webpage","url":"https://9to5mac.com/2020/11/23/snapchat-spotlight/","name":"Snapchat Spotlight to compete with TikTok; $1M for contributors - 9to5Mac","isPartOf":{"@id":"https://9to5mac.com/#website"},"primaryImageOfPage":{"@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#primaryimage"},"datePublished":"2020-11-23T14:22:47+00:00","dateModified":"2020-11-23T14:22:49+00:00","description":"Snap has announced Snapchat Spotlight, a TikTok-like stream of content which the company says will feature 'the most entertaining Snaps ...","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://9to5mac.com/2020/11/23/snapchat-spotlight/"]}]},{"@type":"NewsArticle","@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#article","isPartOf":{"@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#webpage"},"author":{"@id":"https://9to5mac.com/#/schema/person/09048da3adc324428fa829d0d688d3d0"},"headline":"Snapchat Spotlight will compete with TikTok; $1M for contributors","datePublished":"2020-11-23T14:22:47+00:00","dateModified":"2020-11-23T14:22:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#webpage"},"publisher":{"@id":"https://9to5mac.com/#organization"},"image":{"@id":"https://9to5mac.com/2020/11/23/snapchat-spotlight/#primaryimage"},"articleSection":"Apple","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://9to5mac.com/2020/11/23/snapchat-spotlight/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://9to5mac.com/#organization"}},{"@type":["Person"],"@id":"https://9to5mac.com/#/schema/person/09048da3adc324428fa829d0d688d3d0","name":"Ben Lovejoy","image":{"@type":"ImageObject","@id":"https://9to5mac.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=96&d=mm&r=r","caption":"Ben Lovejoy"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Snapchat Spotlight will compete with TikTok; $1M for contributors Comments Feed" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/wp-content/plugins/gutenberg/build/block-library/style.css?m=1602857095g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--dark-blue-mac: #0d4d7c;
	--wp--preset--color--link-blue-mac: #316ea4;
	--wp--preset--color--blue-mac: #4b8ec9;
	--wp--preset--color--light-blue-mac: #78bbf4;
	--wp--preset--color--light-gray-mac: #DBE8F4;
	--wp--preset--color--black: #000000;
	--wp--preset--color--alt-black: #1C1C1E;
	--wp--preset--color--dark-gray: #58585d;
	--wp--preset--color--gray: #939598;
	--wp--preset--color--light-gray: #e2e2e2;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1596225837g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.5.2' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://9to5mac.com/_static/??-eJyVj9EOgjAMRX/I0SFgwoPxW5atwnQbC91C+HsLRIMPJvLW5vbc5sAUhR5CwpAg9eiRoE1DI86ybEARYSLQREDO6mfB0wmOEGK9OMal2SEV3oYPZoN22eCWG0W95aIfJw8Cj8YqdPyCX+2X6NSMo3DYKT3/h3O237+gt43PIrrc2cA4pqhYuy1K8IPJbAKTNd0iR6hG3W+O6yi2RNzHtcgsxTd/LS+ylrKq6voF75KWCQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://9to5mac.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1604003344j'></script>
<script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=5.5.2' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://9to5mac.com/wp-json/" /><link rel="alternate" type="application/json" href="https://9to5mac.com/wp-json/wp/v2/posts/681286" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://wp.me/p9SZa2-2Reu' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2020%2F11%2F23%2Fsnapchat-spotlight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2020%2F11%2F23%2Fsnapchat-spotlight%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>	<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/9to5mac_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		openxUnit: 538487355,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/amp/"><meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/cropped-cropped-mac1-1.png?w=270" />

	<style>
		.rd777b4916 { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px; }
		.rd777b4916 .inlinead { background-color: transparent; min-height: 1px; }
		.rd777b4916 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .rd777b4916 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.rd138d88f8 { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.rd138d88f8 > div, .rd138d88f8 > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .rd777b4916,
		.darkmode--activated .rd138d88f8,
		.darkmode--activated .inlinead {
			background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .rd138d88f8 > div, .rd138d88f8 > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .rd138d88f8 { background-color: transparent; }

		.rd37914680 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .rd37914680 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .rd37914680 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .rd37914680 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.rd37914680 { margin: 0 -105px 20px 20px; }
			.aside-post .rd37914680 { margin-top: 20px; }
		}

		.rd21573df1 { line-height: 0; max-width: 300px; position: relative; }
		.rd21573df1 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .rd21573df1 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .rd21573df1 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .rd21573df1 { margin: 0 -105px 20px 20px; } }

		.rdc8cfc846 .rd21573df1 { margin: 0 auto; }
		.rd9d317096 { cursor: pointer }
	</style>
			<style type="text/css" id="wp-custom-css">
				 .darkmode--activated.color-scheme-mac .author-content .post-title {
    color: #fff;
	 mix-blend-mode: difference;
}

body.darkmode--activated {
  background: #000;
  color: #fff;
}

.darkmode-layer--simple {
  display: none !important;
}

@media (min-width: 768px) {
	.darkmode--activated.tax-ninetofive_guides .post-content.product {
    background-color: #000;
}
}
			</style>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2445248216782983", enable_page_level_ads: true });</script>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-681286 single-format-standard wp-embed-responsive color-scheme-mac infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
<li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
	<li id="menu-item-626055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626055"><a href="https://9to5mac.com/guides/apple-arcade/">Apple Arcade</a></li>
	<li id="menu-item-626057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626057"><a href="https://9to5mac.com/guides/apple-card/">Apple Card</a></li>
	<li id="menu-item-668318" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668318"><a href="https://9to5mac.com/guides/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-668325" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668325"><a href="https://9to5mac.com/guides/apple-one/">Apple One</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-549428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549428"><a href="https://9to5mac.com/guides/imac-pro/">iMac Pro</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-494934" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494934"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-596040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596040"><a href="http://9to5mac.com/guides/macos-big-sur">macOS Big Sur</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-668321" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668321"><a href="https://9to5mac.com/guides/iphone-12/">iPhone 12</a></li>
	<li id="menu-item-601757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601757"><a href="https://9to5mac.com/guides/iphone-11/">iPhone 11</a></li>
	<li id="menu-item-596037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596037"><a href="https://9to5mac.com/guides/ios-14/">iOS 14</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-601758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601758"><a href="https://9to5mac.com/guides/apple-health/">Apple Health</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-6/">Apple Watch Series 6</a></li>
	<li id="menu-item-668319" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668319"><a href="https://9to5mac.com/guides/apple-watch-se/">Apple Watch SE</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-596038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596038"><a href="http://9to5mac.com/guides/watchos-7">watchOS 7</a></li>
	<li id="menu-item-668323" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668323"><a href="https://9to5mac.com/guides/apple-fitness/">Apple Fitness+</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-626063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626063"><a href="https://9to5mac.com/guides/ipad-air/">iPad Air</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-596039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596039"><a href="http://9to5mac.com/guides/ipados">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-596041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596041"><a href="http://9to5mac.com/guides/tvos-14">tvOS 14</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/9to5mac/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://b.smartnews.be/r/AX83yuPC3ryADQLM" title="View 9to5 on SmartNews">
		<svg class="ninetofive-icon smartnews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-smartnews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@9to5mac" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/9to5mac.com" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='https://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='https://trade-in.9to5mac.com/repair' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li><a href='https://www.spaceexplored.com'>		<svg class="ninetofive-icon spaceexplored-logo " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg#ninetofive-icon-spaceexplored-logo"/>
		</svg>
		<span class='screen-reader-text'>Space Explored</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="rd777b4916 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2020/11/23/snapchat-spotlight/" itemprop="mainEntityOfPage">Snapchat Spotlight will compete with TikTok; $1M for contributors</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/benlovejoy/">
								<span itemprop="name">Ben Lovejoy</span>
							</a>
						</p>
						<p class="time-twitter">
							- Nov. 23rd 2020 6:22 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/benlovejoy" target="_blank" class="twitter-handle">@benlovejoy</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2020-11-23 06:22:47"/>
						<meta itemprop="dateModified" content="2020-11-23 06:22:49"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=1500">
							<meta itemprop="height" content="750">
							<meta itemprop="width" content="1500">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=1500" srcset="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/11/SnapChat-Spotlight.png?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1500" height="750" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2020/11/23/snapchat-spotlight/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="681286 https://9to5mac.com/?p=681286">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-681286" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-681286" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-681286" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-681286" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2020/11/23/snapchat-spotlight/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>Snap has announced <a href="https://9to5mac.com/guides/snapchat/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">Snapchat</a> Spotlight, a <a href="https://9to5mac.com/guides/tiktok/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">TikTok</a>-like stream of content which the company says will feature &#8216;the most entertaining Snaps from the Snapchat community all in one place.&#8217;</p>
<p>To entice content creators to use the platform, Snap has announced a $1M fund which will be divided among those who post the most popular Snaps &#8230; </p>
<p><span id="more-681286"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-2445248216782983"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<p>Here&#8217;s how <a href="https://www.snapchat.com/l/en-gb/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">the company</a> describes it.</p>
<blockquote class="wp-block-quote">
<p>Like our other platforms within Snapchat, Spotlight will be defined by our community &#8212; how they use it, what they create, and the stories they tell. Our hope is that Spotlight lowers the barrier to content creation. You don&#8217;t have to have a public account, just a great Snap, to be featured.</p>
<p>And, as a way to reward Snapchatters for their creativity, we’re distributing over $1 million USD per day to anyone who makes the most entertaining Spotlight Snaps. You don’t have to be a celebrity, influencer, or public figure to earn. We want to make Spotlight fair and fun.&nbsp;</p>
<p>Spotlight is built in a Snappy way, which upholds our values around privacy and prioritizes the well-being of our community: it’s moderated, it doesn’t feature public comments, and profiles are private by default.</p>
<p>We’ve always built product features in a way that aims to best serve our community, from making messaging ephemeral, to rethinking social sharing with chronological Stories, to building a personalized rather than geographic Map experience. We’re sure to learn so much from how our community as we continue to evolve Spotlight and see what resonates, but today is a first step!</p>
</blockquote>
<p>Snap says that the feed will learn your tastes over time, based on both the content you favorite, and the time you spend watching different types of content.</p>
<p>The company is also offering new features for creators.</p>
<blockquote class="wp-block-quote">
<p>We’re also rolling out new creator tools for Snapchatters, including the ability to use captions throughout your Snaps, a continuous shooting mode for longer Snaps, and the ability to trim singular Snaps in addition to our robust AR creative tools and recently-launched <a href="https://9to5mac.com/2020/10/15/snapchat-sounds-let-iphone-users-add-song-clips-to-snaps-and-stories/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">Sounds music tools</a>.&nbsp;</p>
</blockquote>
<p>Spotlight is rolling out now in the US, Canada, Australia, New Zealand, the UK, Ireland, Norway, Sweden, Denmark, Germany, and France. More countries will follow &#8216;soon.&#8217;</p>
<p>You can watch a video trailer below.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe class='youtube-player' width='1000' height='563' src='https://www.youtube.com/embed/aDfzNGg_byU?version=3&#038;rel=0&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe>
</div>
</figure>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p><!-- post ad --></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener">Check out 9to5Mac on YouTube for more Apple news:</a></p><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/dh6zzECZsIk?playlist=S3hSFMXUYwU,XE-mo3a-jcY,bjcmnVkPptQ,wsipB83HOAI,kBCkmQeuy9w,RjiVwPX7teo,2fliQ-Tin7M,O00Gi8L8beI,gvDiNM4LEj0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="1000" height="563"></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading 9to5Mac — experts who break news about Apple and its surrounding ecosystem, day after day. Be sure to check out <a href="http://9to5mac.com/">our homepage</a> for all the latest news, and follow 9to5Mac on <a href="http://twitter.com/9to5mac">Twitter</a>, <a href="http://facebook.com/9to5mac">Facebook</a>, and <a href="https://www.linkedin.com/company/9to5mac.com/">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://9to5mac.com/feature/exclusive/">exclusive stories</a>, <a href="https://9to5mac.com/guides/review/">reviews</a>, <a href="https://9to5mac.com/guides/how-to/">how-tos</a>, and <a href="https://www.youtube.com/9to5mac">subscribe to our YouTube channel</a></div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png">
						<meta itemprop="width" content="350">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/snapchat/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/uploads/sites/6/2016/08/snapchat-logo.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="Snapchat" alt="Snapchat" loading="lazy" />
								</div>
								<h3>Snapchat</h3>
								<p></p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/tiktok/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/themes/9to5-2015/images/default-9to5mac-guide.jpg" title="TikTok" alt="TikTok" loading="lazy" />
								</div>
								<h3>TikTok</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/benlovejoy/">
									<img src="https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=128&#038;d=mm&#038;r=r" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/benlovejoy/">
										<span itemprop="name">Ben Lovejoy</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/benlovejoy" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@benlovejoy</a>
									</p>

								<div class="author-excerpt">
									<p>Ben Lovejoy is a British technology writer and EU Editor for 9to5Mac. He&#8217;s known for his op-eds and diary pieces, exploring his experience of Apple products over time, for a more rounded review. He also writes fiction, with two technothriller novels, a couple of SF shorts and a rom-com!</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Ben Lovejoy's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=1788&#038;url_id=902" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2013/03/screen-shot-2017-03-30-at-14-48-26.png?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="NordVPN" alt="NordVPN" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">NordVPN</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="http://amzn.to/2ESyW34" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/02/51cbg-kn4yl-_sl1000_.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Apple Watch Series 3" alt="Apple Watch Series 3" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Apple Watch Series 3</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div id="div-gpt-ad-1437016474156-0-681286" class="inlinead"></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2020/11/20/iphone-12-pro-pro-max-unboxing-review-a-promise-of-the-future-video/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/11/iPhone-12-Pro-Pro-Max-Review.jpeg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">iPhone 12 Pro/Pro Max Unboxing and Review</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2020/11/22/best-black-friday-apple-deals-2/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/11/9to5toys-black-friday.jpg?quality=82&#038;strip=all&#038;w=1024);"></div>
						<p class="trending-excerpt">Best Apple Black Friday deals</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2020/11/22/ios-15-supported-devices-rumor/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2018/08/iphone-6s.jpeg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Rumor: iOS 15 device compatibility</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2020/11/23/apple-black-friday-2020-gift-card/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/11/apple-store-black-friday-gift-card.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Apple Store Black Friday: get up to $150 gift card</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"23.11.20","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2020\/11\/23\/snapchat-spotlight\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2020,"monthnum":11,"day":23,"name":"snapchat-spotlight","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-11-23 06:22:47","dfp_id":"1049447","post_id":681286,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:9.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
		<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/wp-content/mu-plugins/jetpack-9.1/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?m=1603941947g' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"9to5maccom"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"681286 https:\/\/9to5mac.com\/?p=681286","disqusShortname":"9to5maccom","disqusTitle":"Snapchat Spotlight will compete with TikTok; $1M for contributors","disqusUrl":"https:\/\/9to5mac.com\/2020\/11\/23\/snapchat-spotlight\/","postId":"681286"};
</script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVkM1uAjEMhF+I4OVnkXpAfZSqmxjwkthpbFPRp28RHJAAUW5zmO/TaOC7hihsyAa2w4IKbyZ9mHezHj5V0RRGhSIJG9NPC+JW3aajTuB/KBOjyYYOOC3EL4DEG2IyDBqb5Bxqw4HSPUnNviVWSKRfrlB9yBRPiiil/BU+ojjfbH5KYRkwPaKq687rqX5O17uIY/aEeiULDWs+vvjAATlJAzWK++NAphf+vaxnq27ZdYvFsh9/AdC1pKA='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVjtEKwjAMRX/ILhtOwQfxU6RrQs1MurG2DP/e6nyYIAPfcricewPzaDg4yUgR+ghKyJaElEL6AqPsJ5uoUg5VH3ewJZZszWvHDSG9u7MZJXsOxaY0Wnc3p6oBHTBLaZwZPaUIkezkbq+B5TJL8OuDgqQd4R9r1+JDl1kQEguh8VaEpscWfeovem6OdVvX+3176J9IbHfb'></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'146091842',post:'681286',tz:'-8',srv:'9to5mac.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091842', '681286' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>