<!DOCTYPE html>
<html lang="en">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more | 9to5Mac</title>
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
		<script src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=9to5mac.com&amp;id=22754319&amp;t=1513709330&amp;back=https%3A%2F%2F9to5mac.com%2F2017%2F12%2F19%2F9to5toys-macbook-air-ipad-iottie%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//9to5mac.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; 9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale,&nbsp;more Comments Feed" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/feed/" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone.png" rel="apple-touch-icon" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-ipad.png" rel="apple-touch-icon" sizes="152x152" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="167x167" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="180x180" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-icon-hires.png" rel="icon" sizes="192x192" />
		<link href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-icon-normal.png" rel="icon" sizes="128x128" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" />
<meta property="og:url" content="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/" />
<meta property="og:description" content="Keep up with the best gear and deals on the web by signing up for the 9to5Toys Newsletter. Also, be sure to check us out on: Twitter, RSS Feed, Facebook, Google+ and Safari push notifications.…" />
<meta property="article:published_time" content="2017-12-19T17:30:02+00:00" />
<meta property="article:modified_time" content="2017-12-19T17:30:02+00:00" />
<meta property="og:site_name" content="9to5Mac" />
<meta property="og:image" content="https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@9to5mac" />
<meta name="twitter:text:title" content="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale,&nbsp;more" />
<meta name="twitter:image:src" content="https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@justinkahnmusic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:image" content="https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jUEOgkAMAD9kLSIxejC+ZVkbWdguDe2G71tIvBkuTdvMZHAViHMxKoZcQXL9pKKY00SKI5mEOMF+naPqCf/jcV7I/yzBNoLpnQJlYseONJbbz9rWwVuHmVWchr6XhVTBJ6fKYIOHdu/Fz0t3bR9t092b8QtnYFC+' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkEsOwjAMRC9EMAGK1AXiLCE1weDEVZ2CensCiE8XINjNyPNG1sC5NV5SxpQh7zGiwolaqLNUZj6zFThVzApeFZTJH6dFTeBfytxS/7N5YNRppPREKXnumwIdFCI25JBLR+l6Ny27ATvDGJwffsPL7d2PoMe7sTct94GSwpmacP1SxZNjQyUyNneYIEm+Hx/iW2tAMSzeZZI0MmbHjrpvaIdbllBkuC33sp9G3y8hsGwdXwObuLaVXazq2i7t4QJ9FsO5' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeHoJual6BbkJFamFunlZubpZRXr6BOtNzczvSixJBWq0T7X1tDUwNLc0MzE0jQLAIkiL2k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/" />
<link rel='shortlink' href='https://wp.me/p1xtr9-29oG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F9to5mac.com%2F2017%2F12%2F19%2F9to5toys-macbook-air-ipad-iottie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F9to5mac.com%2F2017%2F12%2F19%2F9to5toys-macbook-air-ipad-iottie%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://9to5mac.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://9to5mac.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://9to5mac.com/osd.xml" title="9to5Mac" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<!--// Begin OpenX Bidder //-->
		<script type="text/javascript" src="//nineto5mac-d.openx.net/w/1.0/jstag?nc=1049447-9to5mac"></script>
		<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
	pubID: 'fee31bcb-d8b7-4565-8a5b-b1097e207e11',
	adServer: 'googletag'
});
</script>
<link rel="mask-icon" color="#034981" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/9to5-clock.svg">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="9to5Mac" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Apple News &amp; Mac Rumors Breaking All Day" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://9to5mac.com/feed/;icon-uri=https://9to5mac.files.wordpress.com/2017/03/mac1.png?w=16" /><link rel="amphtml" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://9to5mac.files.wordpress.com/2017/03/mac1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-icon-hires.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/favicons/9to5mac/9to5mac-touch-icon-iphone-retina.png" />
<meta name="msapplication-TileImage" content="https://9to5mac.files.wordpress.com/2017/03/mac1.png?w=256" />

	<style>
		.th6be1bb09 { padding: 10px 0; text-align: center; background: url('https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px;}
		.th6be1bb09 .inlinead { background-color: transparent; min-height: 1px; }
		.th6be1bb09 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th6be1bb09 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.th2eebbaf8 { background-color: #DCDDDE; max-width: 100%; overflow: hidden; text-align: center; }\
		.th2eebbaf8 > div, .th2eebbaf8 > ins { padding: 20px 0; margin: 0 auto; }
		.enable-fallbacks .th2eebbaf8 > div, .enable-fallbacks .th2eebbaf8 > ins { padding: 0 0 0 0; }
		@media only screen and (min-width: 768px) { .th2eebbaf8 > div, .th2eebbaf8 > ins { display: block; padding: 25px 10px 25px 0; }
		.enable-fallbacks .th2eebbaf8 > div, .enable-fallbacks .th2eebbaf8 > ins { padding: 0 0 0 0; } }

		.post-body .th2eebbaf8 { background-color: transparent; }

		.th815286ea { width: 300px; height: 250px; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th815286ea { width: 300px; height: 250px; } }
		@media (min-width: 500px) { .th815286ea { width: 320px; height: 400px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th815286ea { width: 300px; height: 250px; } }
		@media (min-width: 768px) { .th815286ea { float: right; margin-left: 20px; width: 336px; height: 280px; } }
		@media (min-width: 1000px) {
               .th815286ea { margin: 0 -105px 20px 20px; }
               .aside-post .th815286ea { margin-top: 20px; }
          }
		.enable-fallbacks .th815286ea { display: none !important; }

		.th8ddb2b94 { display: none; }
		.enable-fallbacks .th8ddb2b94 { display: block; }
		.th8ddb2b94 img { max-width: 100%; }

		.th8ddb2b94.th2357e699 { background: url('https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }
		.th8ddb2b94.th2357e699 > div { margin: 20px auto; padding: 0 0; }

		.th047e9385 { line-height: 0; max-width: 300px; position: relative; }
		.th047e9385 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th047e9385 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th047e9385 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th047e9385 { margin: 0 -105px 20px 20px; } }

		.th2357e699 .th047e9385 { margin: 0 auto; }
		.the9aae8e3 { cursor: pointer }
          .th5184d437 { display: none; }
	</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=1xtr9&#038;cscache=6&#038;csrev=5" />
			</head>
		<body class="post-template-default single single-post postid-512782 single-format-aside color-scheme-mac mp6 customizer-styles-applied highlander-enabled highlander-light infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.files.wordpress.com/2016/07/9to5-mac-logo-min.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="https://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
	<li id="menu-item-494943" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494943"><a href="https://9to5mac.com/guides/apple-park/">Apple Park</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494936" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494936"><a href="https://9to5mac.com/guides/macbook/">MacBook</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-494934" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494934"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494935" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494935"><a href="https://9to5mac.com/guides/macos-high-sierra/">macOS High Sierra</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-491048" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491048"><a href="https://9to5mac.com/guides/ios-11/">iOS 11</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-494919" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494919"><a href="https://9to5mac.com/guides/iphone-se/">iPhone SE</a></li>
	<li id="menu-item-494914" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494914"><a href="https://9to5mac.com/guides/iphone-8/">iPhone 8</a></li>
	<li id="menu-item-499554" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499554"><a href="https://9to5mac.com/guides/iphone-x/">iPhone X</a></li>
	<li id="menu-item-491044" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491044"><a href="https://9to5mac.com/guides/ios-11/">iOS 11</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-494925" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494925"><a href="https://9to5mac.com/guides/watchos-4/">watchOS 4</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494928" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494928"><a href="https://9to5mac.com/guides/tvos-11/">tvOS 11</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/pages/9to5Maccom/110423472290" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://geo.itunes.apple.com/us/podcast/id641836403?at=10laZc&#038;ct=HH" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://plus.google.com/114550001815904870662"  title="Add us on Google Plus">
		<svg class="ninetofive-icon googleplus " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-googleplus"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='http://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='http://trade-in.9to5mac.com/repair' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->

						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/vip/9to5-2015/images/svg-sprite-1.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th6be1bb09 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];
	window.nineto5ads.push(function() {
		apstag.fetchBids({
			slots: [{
				slotID: "div-gpt-ad-1436850350386-0",
				slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
				sizes: [[728,90]]
			}],
			timeout: 2e3
			}, function(bids) {
			googletag.display("div-gpt-ad-1436850350386-0");
			apstag.setDisplayBids();
			googletag.pubads().refresh([adslot]);
		});
	});
</script><div class="th4fde1716 thaff3a9c7"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th56e02038 thd2c47673"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="thdd3e58bc thcff15e02"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th7fb1c92d th78909aaf"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th35a2a21c th0f41c63f"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="thaff62498 th4f8e1b38"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th2b250373 th5fad54b8"><div class="the9aae8e3"><div class="th8ddb2b94 th1afc302f"><div class="the9aae8e3" data-thc5c5a794="https://goo.gl/9oRdp7"><img src="https://9to5mac.files.wordpress.com/2017/03/solar-720.jpg?quality=82&strip=all"/></div></div></div></div><div class="thc8d37262 th9702e6fe"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th1dcb88eb th8a539219"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th12184f88 th1dfbc7c7"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th47e6880c th33e92295"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="thb41b7cb2 thf1150910"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div>				</div>

			</div><!-- .order-control -->
			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/" itemprop="mainEntityOfPage">9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale,&nbsp;more</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/justinkahnmusic/">
								<span itemprop="name">Justin Kahn</span>
							</a>
						</p>
						<p class="time-twitter">
							- Dec. 19th 2017 9:30 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/justinkahnmusic" target="_blank" class="twitter-handle">@justinkahnmusic</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2017-12-19 09:30:02"/>
						<meta itemprop="dateModified" content="2017-12-19 09:30:02"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide">
							<a href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/">
								<img src="https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&#038;strip=all&#038;w=1600" srcset="https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;w=320#038;strip=all&#038;w=1600 320w, https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;w=640#038;strip=all&#038;w=1600 640w, https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;w=1024#038;strip=all&#038;w=1600 1024w, https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;w=1500#038;strip=all&#038;w=1600 1500w, https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;w=2000#038;strip=all&#038;w=1600 2000w, https://9to5mac.files.wordpress.com/2017/09/9to5toys-lunch-break.jpg?quality=82&amp;w=2500#038;strip=all&#038;w=1600 2500w">
							</a>
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" rel="512782 https://9to5mac.com/?p=512782">View Comments</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-512782" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-512782" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-512782" class="share-google-plus-1 sd-button no-icon" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-512782" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-512782" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">
					<div class="post-body" itemprop="articleBody">
						<p>Keep up with the best gear and deals on the web by <em><strong><a href="http://9to5toys.com/9to5toys-newsletter-signup/" target="_blank" rel="noopener noreferrer">signing up for the 9to5Toys Newsletter</a></strong></em>. Also, be sure to check us out on: <a href="http://twitter.com/9to5toys">Twitter</a>, <a href="http://9to5toys.com/feed">RSS Feed</a>, <a href="http://www.facebook.com/pages/9to5toyscom/228249133858390">Facebook</a>, <a href="https://plus.google.com/b/105878626736210310777/105878626736210310777/posts" target="_blank" rel="noopener noreferrer">Google+</a> and <a href="https://9to5mac.com/2013/12/11/safari-push-notifications-are-live-on-all-9to5-sites/" target="_blank" rel="noopener noreferrer">Safari push notifications</a>.<span id="more-512782"></span>
	<ins class="adsbygoogle author_ad" style="display:block;" data-ad-client="ca-pub-6507942100531853" data-ad-slot="9186801920"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
		
<div class="th4fde1716 thaff3a9c7"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th56e02038 thd2c47673"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="thdd3e58bc thcff15e02"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th7fb1c92d th78909aaf"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th35a2a21c th0f41c63f"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="thaff62498 th4f8e1b38"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th2b250373 th5fad54b8"><div class="the9aae8e3"><div class="th8ddb2b94 th047e9385"><div class="the9aae8e3" data-thc5c5a794="http://www.shareasale.com/r.cfm?u=1408441&#038;b=630152&#038;m=54540&#038;afftrack=&#038;urllink=www%2Epadandquill%2Ecom%2Fcases%2Dfor%2Diphone%2Fthe%2Dluxury%2Dbook%2Dfor%2Diphone%2D7%2Dplus%2Ehtml"><img src="https://9to5mac.files.wordpress.com/2015/09/iphone_6s_wood_cases_1.jpg?quality=82&#038;strip=all&#038;resize=300%2C250"/><h3>Luxury Book iPhone 7 Plus Case</h3></div></div></div></div><div class="thc8d37262 th9702e6fe"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th1dcb88eb th8a539219"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th12184f88 th1dfbc7c7"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="th47e6880c th33e92295"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div><div class="thb41b7cb2 thf1150910"><div class="the9aae8e3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="th5184d437"/></div></div></p>
<p>9to5Toys Lunch Break delivers the best deals every day of the week at 12:30PM EST. This includes price drops on all sorts of Apple products from iPad to MacBook and everything in between, as well as HomeKit gear, accessories of all kinds and so much more.</p>
<p>You’ll also find our daily coverage of the coolest new gear and gadgets from across the internet along with our New Toy of the Day, product reviews, giveaways and app sales. Head below for today’s top deals and most interesting new products in the world of tech and beyond…</p>
<h2>TODAY&#8217;S CAN&#8217;T MISS DEALS:</h2>
<p><img data-attachment-id="512787" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/13-inch-macbook-air-22/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all" data-orig-size="1740,870" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13-inch-macbook-air" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512787" src="https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/13-inch-macbook-air.jpg 1740w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Best Buy’s Daily Doorbuster takes <a href="https://9to5toys.com/2017/12/19/doorbuster-macbook-air-sale/">up to <strong>$200 off</strong></a> select 2017 MacBook Air <a href="https://9to5toys.com/2017/12/19/doorbuster-macbook-air-sale/">from <strong>$800 shipped</strong></a></h3>
<h3>Apple 12-inch MacBooks<a href="http://9to5toys.com/2017/12/18/apple-macbooks-deals/"> from <strong>$799</strong> in cert. refurb condition</a> at Amazon, today only</h3>
<p><img data-attachment-id="512798" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/ipad-mini-4-6/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ipad-mini-4" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512798" src="https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/ipad-mini-4.jpg 2000w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>iPad mini 4 gets a last-minute <a href="https://9to5toys.com/2017/12/19/ipad-mini-4-best-buy-last-minute/"><strong>25%</strong> discount, now <strong>$300 shipped</strong></a></h3>
<h3>Target takes up to $150 off Apple’s latest iPads: 9.7-inch <a href="http://9to5toys.com/2017/12/17/target-christmas-ipad-sale/"><strong>$250</strong></a>, 10.5-inch <a href="http://9to5toys.com/2017/12/17/target-christmas-ipad-sale/">from <strong>$500</strong></a></h3>
<p><img data-attachment-id="512793" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/iottie-iphone-car-mounts/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iottie-iphone-car-mounts" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512793" src="https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/iottie-iphone-car-mounts.jpg 2000w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>iOttie’s 1-day Amazon Gold Box has iPhone/Android Car Mounts <a href="https://9to5toys.com/2017/12/19/iottie-amazon-goldbox/">from<strong> $14</strong></a></h3>
<p><img data-attachment-id="512790" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/aukey-usb-charger/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aukey-usb-charger" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512790" src="https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/aukey-usb-charger.jpg 2000w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2017/12/18/9to5toys-top-100-products/">9to5Toys <strong>Top 100 for 2017 </strong></a>including a killer exclusive discount on #1</h3>
<p><img data-attachment-id="503320" data-permalink="https://9to5mac.com/2017/10/07/top-new-apple-watch-series-3-features-is-it-worth-price-premium-video/apple-watch-series-3-siri-talks/" data-orig-file="https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apple Watch Series 3 Siri Talks" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-503320" src="https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="563" srcset="https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/10/apple-watch-series-3-siri-talks.jpg 1920w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Apple Watch deals return before Christmas: Series 1 <a href="http://9to5toys.com/2017/12/18/best-buy-apple-watch-stainless/">from <strong>$180</strong></a>, Stainless 2 <a href="http://9to5toys.com/2017/12/18/best-buy-apple-watch-stainless/">from <strong>$349</strong></a></h3>
<p><img data-attachment-id="512799" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/itunes-end-year-movie-tv-sale-2/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="itunes-end-year-movie-tv-sale" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512799" src="https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/itunes-end-year-movie-tv-sale1.jpg 1600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>iTunes End of Year Sale: <a href="https://9to5toys.com/2017/12/19/itunes-end-year-movie-sale/"><strong>$5</strong> movies / TV shows, bundle deals, <strong>$1</strong> rentals, more</a></h3>
<p><img data-attachment-id="511587" data-permalink="https://9to5mac.com/2017/12/11/9to5toys-lunch-break-ipad-pro-amazon-logitech-dji-more/9to5toys-gift-guide/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9to5toys-gift-guide" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-511587" src="https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="563" srcset="https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/9to5toys-gift-guide.jpg 1920w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2017/12/18/9to5toys-gift-guide-last-minute-ideas/"><strong>9to5Toys Last Minute</strong> ideas</a> from under $20</h3>
<h3><a href="http://9to5toys.com/2017/12/10/smart-home-gift-guide/"><strong>Blair’s</strong> Favorite Smart Home Gadgets</a></h3>
<h3><a href="http://9to5toys.com/2017/12/09/gift-guide-under-50/"><strong>Trevor’s</strong> five favorite tech gifts</a> under $50</h3>
<h3><a href="http://9to5toys.com/2017/12/08/gift-guide-jareds-favorite-tech-toys/"><strong>Jared’s</strong> Favorite Tech Toys</a> – Robots, Cars and <a href="http://9to5toys.com/2017/12/08/gift-guide-jareds-favorite-tech-toys/">more</a></h3>
<h3><a href="http://9to5toys.com/2017/12/03/9to5toys-gift-guide-musicians-best-gifts/"><strong>Justin’s</strong> Favorite Gifts for Musicians</a> – keyboards, accessories, <a href="http://9to5toys.com/2017/12/03/9to5toys-gift-guide-musicians-best-gifts/">more</a></h3>
<h3><a href="http://9to5toys.com/2017/12/02/fitness-gift-guide/"><strong>Ali’s</strong> Top Fitness Apparel &amp; Tech Picks</a> featuring Nike, Fitbit, S’well, adidas, <a href="http://9to5toys.com/2017/12/02/fitness-gift-guide/">more</a></h3>
<h3><a href="http://9to5toys.com/2017/12/01/patricks-top-smartphone-accessories-2017-gift-guide/"><strong>Patrick’s</strong> Favorite Smartphone Accessories</a> w/ Bose, Twelve South, <a href="http://9to5toys.com/2017/12/01/patricks-top-smartphone-accessories-2017-gift-guide/">more</a></h3>
<p><img data-attachment-id="512789" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/appsanta-sale-2/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png" data-orig-size="1268,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AppSanta Sale" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=1000&#038;h=500" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512789" src="https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=1000&#038;h=500" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=1000&amp;h=500 1000w, https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=155&amp;h=78 155w, https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=655&amp;h=328 655w, https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=768&amp;h=384 768w, https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png?w=1024&amp;h=512 1024w, https://9to5mac.files.wordpress.com/2017/12/appsanta-sale1.png 1268w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2017/12/19/appsanta-mac-ios-mini-metro-deliveries-twitterific/">AppSanta offers <strong>80% off</strong> Mac/iOS apps:</a> Mini Metro, Deliveries, Twitterific, Tengami, more</h3>
<ul>
<li>Duet Display for iPad adds a second screen to your Mac <a href="https://9to5toys.com/2017/12/18/duet-display-mac/">for <strong>$10</strong> (Reg. $20)</a></li>
<li>Affinity Photo and Designer for Mac now on sale for the holidays: <a href="http://9to5toys.com/2017/12/18/affinity-photo-designer-mac-holidays/"><strong>$40 ea.</strong> (20% off)</a></li>
<li>Star Wars Mac Game Sale <a href="http://9to5toys.com/2017/12/15/star-wars-mac-game-sale-from-3-kotor-1-2-force-unleashed-jedi-knight-2-more/">from <strong>$3</strong></a>: KOTOR 1 &amp; 2, Force Unleashed, Jedi Knight 2, <a href="http://9to5toys.com/2017/12/15/star-wars-mac-game-sale-from-3-kotor-1-2-force-unleashed-jedi-knight-2-more/">more</a></li>
<li>OK Golf on iOS and Apple TV is now down <a href="http://9to5toys.com/2017/12/13/ok-golf-ios-apple-tv-sale/">to just<strong> $1</strong> (Reg. $3)</a></li>
</ul>
<p><img data-attachment-id="512800" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/rig-keys-io-11/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all" data-orig-size="1500,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rig-keys-io-11" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512800" src="https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="375" srcset="https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/rig-keys-io-11.jpg 1500w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Review: IK’s latest iRig Keys I/O<a href="https://9to5toys.com/2017/12/18/review-ik-irig-keys-midi-controller/"> hybrid MIDI controller doubles as an audio interface</a></h3>
<h2>MORE NEW DEALS:</h2>
<p><img data-attachment-id="512794" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/ring-spotlight1/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all" data-orig-size="1500,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ring-spotlight1" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512794" src="https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/ring-spotlight1.jpg 1500w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3>Ring’s HD Spotlight Security Cam returns to Black Friday price <a href="https://9to5toys.com/2017/12/19/ring-spotlight-cam/">at <strong>$149</strong> (25% off)</a></h3>
<ul>
<li>Amazon outfits your home in security cameras <a href="https://9to5toys.com/2017/12/19/amazon-goldbox-security-camera-goldbox/">from $56: Arlo 3-pack $239, more</a></li>
<li>Solve those network woes w/ NETGEAR’s Orbi 802.11ac Wi-Fi System <a href="https://9to5toys.com/2017/12/19/netgear-orbi-wi-fi-3-pack/">3-pack: $350 ($100 off)</a></li>
<li>Logitech’s best-selling C920 1080p Webcam is down <a href="https://9to5toys.com/2017/12/19/logitech-c920-hd-webcam/">to $46 shipped (Reg. $60)</a></li>
<li>Canon PIXMA All-in-One Inkjet Printer w/ AirPrint <a href="https://9to5toys.com/2017/12/19/canon-pixma-all-in-one-inkjet/">$40 shipped, today only</a></li>
<li><a href="https://9to5toys.com/2017/12/19/iclever-folding-bluetooth-keyboard/">Smartphone Accessories:</a> iClever Folding Bluetooth Keyboard <a href="https://9to5toys.com/2017/12/19/iclever-folding-bluetooth-keyboard/">$34 (Reg. $40), more</a></li>
<li>Sony Extra Bass Wireless Over-the-Ear Headphones <a href="https://9to5toys.com/2017/12/19/sony-extra-bass-over-the-ear-headphones/">for $83 (Reg. $130+), more</a></li>
<li>Get in the game with this Samsung 49-inch Curved Display <a href="https://9to5toys.com/2017/12/19/samsung-49-inch-curved-display/">for $900 (Reg. $1,200)</a></li>
<li>Start out 2018 in shape w/ Gamin’s <a href="https://9to5toys.com/2017/12/19/garmin-fenix-3-gps-watch-hrm/">$220 Fenix 3 GPS Watch &amp; Heart Rate Monitor (Reg. $390)</a></li>
<li>Cut the cord w/ the HDHomeRun Connect Quatro Tuner at <a href="https://9to5toys.com/2017/12/19/hdhomerun-quatro-tuner/">$100 shipped ($50 off)</a></li>
<li><a href="https://9to5toys.com/2017/12/19/blink-video-doorbell/">Blink unveils new $99 Video Doorbell</a> that lasts two years on AA batteries</li>
<li>The must-have LEGO Ideas Women of NASA set is <a href="https://9to5toys.com/2017/12/19/lego-women-of-nasa-more/">now at $21, more from $6</a></li>
<li><a href="https://9to5toys.com/2017/12/19/best-game-deals-call-duty-wwii/">Today’s Best Game Deals:</a> Call of Duty WWII from $32, Uncharted Lost Legacy $20, more</li>
<li><a href="https://9to5toys.com/2017/12/19/best-ios-mac-app-deals-twitterrific-deliveries/">Today’s Best iOS &amp; Mac App Deals:</a> Twitterrific 5, Deliveries, Screens VNC, Room Three, more</li>
<li><a href="https://9to5toys.com/2017/12/19/blu-rays-on-sale-all-4-hunger-games-films-20-spider-man-homecoming-10-more/">Blu-rays on sale:</a> All 4 Hunger Games films <a href="https://9to5toys.com/2017/12/19/blu-rays-on-sale-all-4-hunger-games-films-20-spider-man-homecoming-10-more/">$20</a>, Spider-Man Homecoming <a href="https://9to5toys.com/2017/12/19/blu-rays-on-sale-all-4-hunger-games-films-20-spider-man-homecoming-10-more/">$10, more</a></li>
<li>Samsung’s app-controlled POWERbot robotic vacuum is <a href="https://9to5toys.com/2017/12/19/samsung-powerbot-r7040-robotic-vacuum/">down to $299 (Reg. $499)</a></li>
<li>This best-selling AmazonBasics Pop-Up Canopy Tent is <a href="https://9to5toys.com/2017/12/19/amazonbasics-pop-up-canopy-tent/">now just $60 (Reg. $90)</a></li>
<li>Moto Z Play 32GB Unlocked Android Smartphone <a href="https://9to5toys.com/2017/12/19/unlocked-moto-z-play-smartphone/">drops to $250 (Reg. $400)</a></li>
<li>Dremel 12-Volt Cordless Rotary Tool + $25 Amazon Gift Card: <a href="https://9to5toys.com/2017/12/19/dremel-cordless-rotary-tool-amazon-gift-card/">$79 ($125 value)</a></li>
<li>Amazon’s Gold Box includes DEWALT and Stanley tools <a href="https://9to5toys.com/2017/12/19/amazon-goldbox-dewalt-stanley/">up to 53% off</a></li>
<li>Amazon offers NFL clothing, gloves, hats and <a href="https://9to5toys.com/2017/12/19/amazon-nfl-goldbox/">more from $5 – today only</a></li>
<li>AmazonBasics Stainless Steel Kitchen Scale hits all-time low at <a href="https://9to5toys.com/2017/12/19/amazonbasics-stainless-steel-kitchen-scale/">under $7 Prime shipped</a></li>
<li>Amazon 1-Day last-minute outdoor stocking stuffers <a href="https://9to5toys.com/2017/12/19/amazon-goldbox-outdoor-gear/">from $5 Prime shipped</a></li>
<li><a href="https://9to5toys.com/2017/12/19/converse-up-to-50-off-all-sale/">Converse up to 50% off</a> all sale + extra 30% off: Chuck Taylor styles <a href="https://9to5toys.com/2017/12/19/converse-up-to-50-off-all-sale/">from $21, more</a></li>
<li><a href="https://9to5toys.com/2017/12/19/cole-haan-extra-30-off-sale/">Cole Haan takes an extra 30% off sale items</a>: boots, dress shoes, sneakers, more</li>
<li><a href="https://9to5toys.com/2017/12/19/amazon-offers-up-to-30-off-beauty/">Amazon offers up to 30% off</a> last minute beauty gifts: Revlon, John Varvatos, more from $6</li>
</ul>
<h2>NEW PRODUCTS:</h2>
<p><img data-attachment-id="512788" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/amazon-digital-day1/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all" data-orig-size="1548,871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amazon-digital-day1" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512788" src="https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="563" srcset="https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/amazon-digital-day1.jpg 1548w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="http://9to5toys.com/2017/12/18/amazon-digital-day-sale/">Amazon announces annual Digital Day sale</a> on December 29th, previews deals</h3>
<p><img data-attachment-id="512795" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/shapa-smart-scale-2/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="shapa-smart-scale-2" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512795" src="https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/shapa-smart-scale-2.jpg 2000w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2017/12/18/shapa-smart-scale/">Shapa smart scale </a>says goodbye to weight measurements, <a href="https://9to5toys.com/2017/12/18/shapa-smart-scale/">favors personalized feedback</a></h3>
<p><img data-attachment-id="512796" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/the-christmas-story-house-lego-ideas-2/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the-christmas-story-house-lego-ideas" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512796" src="https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/the-christmas-story-house-lego-ideas.jpg 2000w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2017/12/18/the-lego-christmas-story-house/">The LEGO Christmas Story House </a>just hit its goal to become a reality</h3>
<p><img data-attachment-id="512792" data-permalink="https://9to5mac.com/2017/12/19/9to5toys-macbook-air-ipad-iottie/hand-knitted-blanket-trend/" data-orig-file="https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all" data-orig-size="1028,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hand-knitted-blanket-trend" data-image-description="" data-medium-file="https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=655" data-large-file="https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=1000" title="9to5Toys Lunch Break: MacBook Air $200 off, iPad mini 4 $300, Amazon iOttie Sale, more" class="aligncenter size-large wp-image-512792" src="https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=1000&strip=all" alt="" width="1000" height="500" srcset="https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=1000 1000w, https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=155 155w, https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=655 655w, https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=768 768w, https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg?quality=82&amp;strip=all&amp;w=1024 1024w, https://9to5mac.files.wordpress.com/2017/12/hand-knitted-blanket-trend.jpg 1028w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h3><a href="https://9to5toys.com/2017/12/18/hand-knit-throw-blanket-trend/">Hand knit throw blankets </a>are all the trend and we’re sharing where you can find one</h3>
<ul>
<li><a href="https://9to5toys.com/2017/12/15/ik-syntronik-ios-free/">IK’s Syntronik for iOS </a>brings 38 classic synth emulations to your mobile setup</li>
<li><a href="https://9to5toys.com/2017/12/15/vi-personal-trainer-heapdhones/">Vi Personal Trainer Earbud</a>s take your workout to the next level w/ AI coaching and more</li>
<li><a href="http://9to5toys.com/2017/12/15/blitzen-beer-cooler/">Blitzen takes your booze on a wild and cold rooftop ride</a> w/ 100-lb. magnets</li>
<li>Codey Rocky is the <a href="https://9to5toys.com/2017/12/15/codey-rocky/">newest coding companion robot </a>your kids will love</li>
<li><a href="http://9to5toys.com/2017/12/14/fez-puzzle-platfomer-ios/">The stellar puzzle-platfomer Fez</a> is now available on iOS [Video]</li>
<li>You’ll never have to tie shoe laces again with the<a href="http://9to5toys.com/2017/12/14/zubits-magnetic-system/"> Zubits magnetic system</a></li>
<li>What to give your pet <a href="http://9to5toys.com/2017/12/14/pet-gifts-for-the-holidays/">during the holiday season from $7</a></li>
<li><a href="https://9to5toys.com/2017/12/14/amazon-holiday-shipping/">Amazon announces holiday shipping perks</a> and cut-off dates + Walmart, Best Buy, more</li>
<li><a href="https://9to5toys.com/2017/12/13/gamevice-iphone-controller/">Gamevice MFi Controller</a> adds support for iPhone X and Sphero Droids, <a href="https://9to5toys.com/2017/12/13/gamevice-iphone-controller/">now 20% off</a></li>
<li><a href="https://9to5toys.com/2017/12/13/lego-brickheadz-2018/">LEGO prepares for 2018 </a>with announcement of 6 new holiday-themed BrickHeadz kits</li>
<li>MatataLab is a <a href="https://9to5toys.com/2017/12/13/matatalab-hands-on-coding-robot/">new hands-on coding robot </a>for kids as young as four years old</li>
<li>How-to: wrap your gifts to<a href="https://9to5toys.com/2017/12/13/how-to-wrap-your-gifts/"> stand out this holiday season</a></li>
<li><a href="https://9to5toys.com/2017/12/13/waterfield-atlas-executive-duffle-macbook-workout/">WaterField’s new Atlas Executive duffle </a>carries your MacBook and workout gear in style</li>
<li>Pad &amp; Quill intros the ‘world’s first handmade <a href="https://9to5toys.com/2017/12/12/pad-quill-worlds-first-leather-iphone-x-bumper-case/">all-leather iPhone X bumper case’</a></li>
<li>Move over Alexa, <a href="https://9to5toys.com/2017/12/12/clapboss/">Clapboss is a new clap-activated way</a> to control your smart home</li>
<li>Marvel announces <a href="https://9to5toys.com/2017/12/12/marvel-announces-exclusives/">exclusive comics coming to Kindle</a> and comiXology next year</li>
<li><a href="https://9to5toys.com/2017/12/12/best-toddler-learning-toys/">Best toddler learning toys</a> to buy this holiday season</li>
<li><a href="https://9to5toys.com/2017/12/11/x-shock-earbuds-wireless-light-up/">X-Shock earbuds</a> are truly wireless and light up to keep you safe at night</li>
<li><a href="http://9to5toys.com/2017/12/11/relay-google-assistant/">Relay is a kid-focused cellular walkie-talkie</a> with Google Assistant, GPS, <a href="http://9to5toys.com/2017/12/11/relay-google-assistant/">more</a></li>
<li><a href="https://9to5toys.com/2017/12/11/the-best-perfume-and-cologne-gift-sets/">Best perfume &amp; cologne gift sets </a>for the holidays from $45</li>
<li><a href="https://9to5toys.com/2017/12/11/audioswift-apple-trackpad-midi-controller/">AudioSwift transforms your Apple Trackpad</a> into a MIDI controller, drum pads &amp; more</li>
<li><a href="http://9to5toys.com/2017/12/08/honda-ces-robots/">Honda set to unveil four adorable robot concepts</a> at CES with facial interactions, more</li>
<li>Here’s how to make your very own customized<a href="https://9to5toys.com/2017/12/08/how-custom-lego-mechanical-keyboard/"> LEGO mechanical keyboard</a></li>
<li>How-to spruce up your mantel for Christmas<a href="https://9to5toys.com/2017/12/08/how-to-spruce-up-your-mantel-for-christmas-under-50/"> under $50</a></li>
<li><a href="https://9to5toys.com/2017/12/07/billy-ebike/">This eBike sports BMX styling</a> w/ an aluminum frame, 40+ mile range and more</li>
<li>Power your iPhone X with this new <a href="https://9to5toys.com/2017/12/07/pikachu-wireless-iphone-charger/">adorable Pikachu wireless charger</a></li>
<li><a href="https://9to5toys.com/2017/12/07/top-watches-for-men/">Top watches for men </a>this holiday season: Tissot, MVMT, Fitbit, Fossil &amp; more</li>
</ul>

					</div><!-- .post-body -->

				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.files.wordpress.com/2016/07/9to5-mac-logo-min.png">
						<meta itemprop="width" content="479">
						<meta itemprop="height" content="82">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/deals/">
								<div class="related-guides-item-image">
									<img src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/default-9to5mac-guide.jpg" title="Deals" alt="Deals" />
								</div>
								<h3>Deals</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/justinkahnmusic/">
									<img src="https://secure.gravatar.com/avatar/fd9d107c201b4c181853d4b70e3d656f?s=512&#038;d=mm&#038;r=r" class="author-gravatar">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/justinkahnmusic/">
										<span itemprop="name">Justin Kahn</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/justinkahnmusic" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@justinkahnmusic</a>
									</p>

								<div class="author-excerpt">
									<p>Justin is a senior editor covering all things music for 9to5Mac, including our weekly Logic Pros series exploring music production on Mac and iOS devices. Justin is an audio engineer/producer with over 10 years experience in the music industry. </p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Justin Kahn's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://www.amazon.com/Certified-Bluetooth-Megadream-Wireless-Controller-Joystick/dp/B017YUIVDG/?tag=toysj-20&#038;th=1" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://9to5mac.files.wordpress.com/2015/09/mfi-controller.jpg?quality=82&#038;strip=all&#038;resize=300%2C175" title="PXN MFi game controller" alt="PXN MFi game controller" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">PXN MFi game controller</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://www.amazon.com/Akai-Professional-MPK249-Keyboard-Controller/dp/B00IJ7FGSC/?tag=toysj-20" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://9to5mac.files.wordpress.com/2015/09/akai-mpk.jpg?quality=82&#038;strip=all&#038;resize=300%2C175" title="Akai MPK USB MIDI Keyboard" alt="Akai MPK USB MIDI Keyboard" width="290" height="145"/>
										</div>
										<h4 class="author-gear-item-title">Akai MPK USB MIDI Keyboard</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<div class="trending-grid-item">
					<a href="https://9to5mac.com/2017/12/18/airpods-hearing-aid-accessibility/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2017/12/airpods.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">AirPods, hearing aids &amp; technology to make it possible</p>
					</a>
				</div>
			
				<div class="trending-grid-item">
					<a href="https://9to5mac.com/2017/12/16/logic-pros-new-synth-plugins/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2017/12/aparillo.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Logic Pros: Latest iOS &amp; Mac music production</p>
					</a>
				</div>
			
				<div class="trending-grid-item">
					<a href="https://9to5mac.com/2017/12/15/apple-watch-saves-life-managing-heart-attack/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2017/11/apple-heart-study.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">How Apple Watch saved one man&#039;s life</p>
					</a>
				</div>
			
				<div class="trending-grid-item">
					<a href="https://9to5mac.com/2017/12/15/apple-tv-service-sci-fi-series-ronald-d-moore/" rel="bookmark">
						<div class="img-wrap" style="background-image: url(https://9to5mac.files.wordpress.com/2017/11/apple-tv-4k-movies1.jpg?quality=82&#038;strip=all&#038;w=1500);"></div>
						<p class="trending-excerpt">Apple TV picks up space drama from Star Trek veteran</p>
					</a>
				</div>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/9to5mac.com\/2017\/12\/19\/9to5toys-macbook-air-ipad-iottie\/";
	var disqus_identifier = "512782 http:\/\/9to5mac.com\/?p=512782";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "9to5maccom";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=512782', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/9to5mac.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/9to5mac.com\/2017\/12\/19\/9to5toys-macbook-air-ipad-iottie\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"19.12.17","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2017\/12\/19\/9to5toys-macbook-air-ipad-iottie\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2017,"monthnum":12,"day":19,"name":"9to5toys-macbook-air-ipad-iottie","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-12-19 09:30:02","dfp_id":"1049447","post_id":512782,"stats":"blog=22754319&v=wpcom&tz=-8&user_id=0&post=512782&subd=9to5mac&x_pagetype=infinite"}};
		//]]>
	</script>
<!-- wpcom_wp_footer -->
	<script type="text/javascript">
	// <![CDATA[
		var disqus_shortname = "9to5maccom";
		var disqus_domain = "disqus.com";
		(function () {
			var nodes = document.getElementsByTagName('span');
			for (var i = 0, url; i < nodes.length; i++) {
				if (nodes[i].className.indexOf('dsq-postid') != -1) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1]
					nodes[i].parentNode.href = url + '#disqus_thread';
				}
			}
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_domain + '/forums/' + disqus_shortname + '/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/9to5mac.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/9to5mac.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e466c66d9","homeURL":"https:\/\/9to5mac.com\/","postID":"512782","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22754319" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://9to5mac.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="9to5Mac" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="900054c64e" /><input type="hidden" name="_wp_http_referer" value="/2017/12/19/9to5toys-macbook-air-ipad-iottie/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.wordpress.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj0sOwjAMBS9ESAtUggXiLFViqEvihNgun9PTCpAQK2Bn6b0Z2/acjUskQGJ7th4GdJAv855n9i2KanLQAxLbgEdge1JQ6FryAcpnWTqIY2XAbDeSGrOo6sa2zCA87YjJQyG8FZNUssqPOCGBpD0OMI9IP8JIeyQUMOxKCuFrw+v5rNxpnkyP6Y8TXFuSMgTTen6hSC6oh0eeYhw1pkAO16d/F7d1U9fLdbVaVf0dwg6cpw=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php","nonce":"ea3f25ef63","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/9to5mac.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F9to5mac.com%2F2017%2F12%2F19%2F9to5toys-macbook-air-ipad-iottie%2F","blog_id":"22754319","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22754319&v=wpcom&tz=-8&user_id=0&subd=9to5mac","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO0KwjAMfCGzqjhlP8RniW0YqW1X+zHZ29si0wky8FeSS+4uiXh4YCdNVhSFjsKSYiRDllwSpbesG8uu0XFTcTm4VEdsBm9yzy6KPYzsq0YJgA7NlFjGFQKqIghXDMJiTBRKBsNIIXBd5o39qZACytuabWJDCno0hsL0Xc2s5Uei/1y9xPU9V/4rNMupH54Sw5AjGaEp+bIfzEDhXOx512670+546Fr9BG8ulXg='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type='text/javascript'>
		var secondaryMapping, adslot;

		googletag.cmd.push(function() {
			var mainMapping = googletag.sizeMapping().
				addSize([0, 0], [[320,50],[320,100]]).
				addSize([320, 400], [[320,50],[320,100]]).
				addSize([768, 200], [[468,60],[728,90]]).
				addSize([1050, 200], [[728,90],[970,70],[970,90],[970,250]]).
				build();

			secondaryMapping = googletag.sizeMapping().
				addSize([0, 0], [[300,250]]).
				addSize([320, 400], [[300,250]]).
				addSize([768, 200], [[300,250],[728,90]]).
				addSize([1050, 200], [[300,250],[728,90],[970,90],[970,250]]).
				build();

			adslot = googletag.defineSlot('/1049447/9to5mac-728x90-TopMain-R', [[320, 100], [970, 90], [320, 50], [970, 250], [468, 60], [728, 90], [970, 70]], "div-gpt-ad-1436850350386-0").
				defineSizeMapping(mainMapping).
				addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().disableInitialLoad();
			googletag.enableServices();
		});

		window.nineto5ads = window.nineto5ads|| [];
		window.nineto5ads.forEach(function(ad){
			googletag.cmd.push(ad);
		});
		// Function to generate unique names for slots
		var nextSlotId = 1;
		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'div-gpt-ad-' + id;
		}

		function loadAds( page, dfp_id ) {
			var $ads;

			if ( page === 1 ) {
				$ads = jQuery( '.post-content' ).find( '.inlinead:empty' );
			} else {
				$ads = jQuery( document.getElementById( 'infinite-view-' + ( page - 1 ) ) ).
					find( '.post-content .inlinead' );
			}

			$ads.each( function() {
				var slotName = generateNextSlotName(),
					slotDiv = document.createElement('div');

				slotDiv.id = slotName; // ID must be the same as slotName
				jQuery( this ).append( slotDiv );
				apstag.fetchBids({
					slots: [{
						slotID: "\/1049447\/9to5mac-300x250-TopSidebarMain-R", //example: 'div-gpt-ad-1475102693815-0'
						slotName: slotName, //example: 12345/box-1
						sizes: [[300, 250], [970, 90], [970, 250], [728, 90]]
					}],
					timeout: 2e3
					}, function(bids) {
					googletag.cmd.push( function() {
						var slot = googletag.defineSlot("\/1049447\/9to5mac-300x250-TopSidebarMain-R", [[300, 250], [970, 90], [970, 250], [728, 90]], slotName).
							defineSizeMapping(secondaryMapping).
							addService(googletag.pubads());

						// Display has to be called before
						// refresh and after the slot div is in the page.
						googletag.display(slotName);
						apstag.setDisplayBids();
						googletag.pubads().refresh([slot]);
					});
				});
			});
		}

		function loadAuthorAds() {
			googletag.cmd.push( function() {
				googletag.pubads().refresh(null, {changeCorrelator: false});
			});
		}
	</script>
	<script>
		// Check if our canRunAds variable is set
		if ( typeof canRunAds === 'undefined' || canRunAds === null ){
			document.body.classList.add( 'enable-fallbacks' );
		}

					if ( typeof OXHBConfig === 'undefined' || OXHBConfig === null ){
				document.body.classList.add( 'enable-fallbacks' );
			}
		
		(function($){
			$( '.the9aae8e3' ).click( function () {
				window.open( $( this ).data( 'thc5c5a794' ) );
				return false;
			});

			$(document.body).on('post-load', function(){
				$( '.the9aae8e3' ).click( function () {
					window.open( $( this ).data( 'thc5c5a794' ) );
					return false;
				});
			});
		})(jQuery);
	</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22754319','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22754319','v':'wpcom','tz':'-8','user_id':'0','post':'512782','subd':'9to5mac'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=22754319&v=wpcomvt&tz=-8&user_id=0&post=512782&subd=9to5mac&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdaY3ZNZFJuS3czaXFpJT9lMC56TmhYLjZfZnJRVmZ8ckZTYU9yaVpETGhOTHZmZHpxLy5qYWwvZElSMzR3ZGNrMWFzWHBrTz18JSVPSV8xbEdzUk4lQ2Utc2F5ZyZNUXNUOEo3NHcxR00rTF83NnpuXT8tLlB2MzAwTUp1ZnI2Jk1heiZyeXdoMll4RjMrejdFLWw3VSV+MDB8Tn52TFtfVy9MZXFqfF8/NXdjUyY1UjJmV3QsOHQ5ajR1fEEr'}]);
_stq.push([ 'clickTrackerInit', '22754319', '512782' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<!-- Tracking Codes -->          <script type="text/javascript" src="//s.skimresources.com/js/3947X638757.skimlinks.js"></script>
		<!-- End Tracking Codes --><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated 225 seconds ago
	generated in 0.146 seconds
	served from batcache in 0.002 seconds
	expires in 75 seconds
-->
