<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>Over-exposure to AAPL worries some investors - 9to5Mac</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
<meta name="yandex-verification" content="97441597b112e146" />
			<script>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</script>
				<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["aapl"]});
					</script>
				<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/site.webmanifest">
	
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Some investors are worried about over-exposure to AAPL and three other tech stocks – Microsoft, Facebook and Amazon – leaving them vulnerable to ..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Over-exposure to AAPL worries some investors - 9to5Mac" />
<meta property="og:description" content="Some investors are worried about over-exposure to AAPL and three other tech stocks – Microsoft, Facebook and Amazon – leaving them vulnerable to ..." />
<meta property="og:url" content="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/" />
<meta property="og:site_name" content="9to5Mac" />
<meta property="article:publisher" content="https://www.facebook.com/pages/9to5Maccom/110423472290" />
<meta property="article:section" content="Apple" />
<meta property="article:published_time" content="2020-01-13T13:33:03+00:00" />
<meta property="og:image" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?quality=82&#038;strip=all" />
<meta property="og:image:secure_url" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?quality=82&#038;strip=all" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Some investors are worried about over-exposure to AAPL and three other tech stocks – Microsoft, Facebook and Amazon – leaving them vulnerable to ..." />
<meta name="twitter:title" content="Over-exposure to AAPL worries some investors - 9to5Mac" />
<meta name="twitter:site" content="@9to5mac" />
<meta name="twitter:image" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?quality=82&#038;strip=all" />
<meta name="twitter:creator" content="@9to5mac" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://9to5mac.com/#organization","name":"9to5mac","url":"https://9to5mac.com/","sameAs":["https://www.facebook.com/pages/9to5Maccom/110423472290","https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://twitter.com/9to5mac"],"logo":{"@type":"ImageObject","@id":"https://9to5mac.com/#logo","url":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","width":350,"height":60,"caption":"9to5mac"},"image":{"@id":"https://9to5mac.com/#logo"}},{"@type":"WebSite","@id":"https://9to5mac.com/#website","url":"https://9to5mac.com/","name":"9to5Mac","description":"Apple News &amp; Mac Rumors Breaking All Day","publisher":{"@id":"https://9to5mac.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://9to5mac.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#primaryimage","url":"https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?quality=82&strip=all","width":1500,"height":750,"caption":"Investors worried about over-exposure to AAPL"},{"@type":"WebPage","@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#webpage","url":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/","inLanguage":"en-US","name":"Over-exposure to AAPL worries some investors - 9to5Mac","isPartOf":{"@id":"https://9to5mac.com/#website"},"primaryImageOfPage":{"@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#primaryimage"},"datePublished":"2020-01-13T13:33:03+00:00","dateModified":"2020-01-13T13:33:03+00:00","description":"Some investors are worried about over-exposure to AAPL and three other tech stocks \u2013 Microsoft, Facebook and Amazon \u2013 leaving them vulnerable to ..."},{"@type":"NewsArticle","@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#article","isPartOf":{"@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#webpage"},"author":{"@id":"https://9to5mac.com/#/schema/person/09048da3adc324428fa829d0d688d3d0"},"headline":"Investors worried about over-exposure to AAPL and three other tech stocks","datePublished":"2020-01-13T13:33:03+00:00","dateModified":"2020-01-13T13:33:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#webpage"},"publisher":{"@id":"https://9to5mac.com/#organization"},"image":{"@id":"https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#primaryimage"},"articleSection":"Apple","copyrightYear":"2020","copyrightHolder":{"@id":"https://9to5mac.com#organization"}},{"@type":["Person"],"@id":"https://9to5mac.com/#/schema/person/09048da3adc324428fa829d0d688d3d0","name":"Ben Lovejoy","image":{"@type":"ImageObject","@id":"https://9to5mac.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=96&d=mm&r=r","caption":"Ben Lovejoy"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Investors worried about over-exposure to AAPL and three other tech stocks Comments Feed" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1576198343' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/_static/??-eJyVjcEKwjAQRH/IdJvaoB7EbwnJYqObtLhbJH/vYlF6Eexthpk3A8/JhLEIFgEZMCPDSUZnutY68MwoDIEZmFK4N6p2sIUw78Y2TiohNzmVL5ZKoDnikkfPQ9KhH5UbQ8aYPJJe6NXaTOQrPgzh1Yf6H67Z2n+gSz5bdzj2+9bZ7gXkHHTP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1576198343j'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?m=1576198343g'></script>
<link rel='https://api.w.org/' href='https://9to5mac.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p9SZa2-2DoU' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2020%2F01%2F13%2Fover-exposure-to-aapl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2020%2F01%2F13%2Fover-exposure-to-aapl%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/9to5mac_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		openxUnit: 538487355,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/amp/"><meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/cropped-cropped-mac1-1.png?w=270" />

	<style>
		.the5fd1bbd { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px; }
		.the5fd1bbd .inlinead { background-color: transparent; min-height: 1px; }
		.the5fd1bbd .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .the5fd1bbd { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.the2c7e38e { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.the2c7e38e > div, .the2c7e38e > ins { padding: 20px 0; margin: 0 auto; }
		.enable-fallbacks .the2c7e38e > div, .enable-fallbacks .the2c7e38e > ins { padding: 0 0 0 0; }
		.darkmode--activated .the5fd1bbd,
		.darkmode--activated .the2c7e38e,
		.darkmode--activated .inlinead {
			background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .the2c7e38e > div, .the2c7e38e > ins { display: block; padding: 25px 10px 25px 0; }
		.enable-fallbacks .the2c7e38e > div, .enable-fallbacks .the2c7e38e > ins { padding: 0 0 0 0; } }

		.post-body .the2c7e38e { background-color: transparent; }

		.th5a02ff9e { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .th5a02ff9e { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .th5a02ff9e { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .th5a02ff9e { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
               .th5a02ff9e { margin: 0 -105px 20px 20px; }
               .aside-post .th5a02ff9e { margin-top: 20px; }
          }
		.enable-fallbacks .th5a02ff9e { display: none !important; }

		.th23427903 { display: none; }
		.enable-fallbacks .th23427903 { display: block; }
		.th23427903 img { max-width: 100%; }

		.th23427903.th4d90c4e5 { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }
		.th23427903.th4d90c4e5 > div { margin: 20px auto; padding: 0 0; }

		.th1cb1ad34 { line-height: 0; max-width: 300px; position: relative; }
		.th1cb1ad34 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th1cb1ad34 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th1cb1ad34 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th1cb1ad34 { margin: 0 -105px 20px 20px; } }

		.th4d90c4e5 .th1cb1ad34 { margin: 0 auto; }
		.th7e0dc127 { cursor: pointer }
          .thca56209f { display: none; }
	</style>
			<style type="text/css" id="wp-custom-css">
				 .darkmode--activated.color-scheme-mac .author-content .post-title {
    color: #fff;
	 mix-blend-mode: difference;
}

body.darkmode--activated {
  background: #000;
  color: #fff;
}

.darkmode-layer--simple {
  display: none !important;
}			</style>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-628116 single-format-aside color-scheme-mac infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
	<li id="menu-item-626055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626055"><a href="https://9to5mac.com/guides/apple-arcade/">Apple Arcade</a></li>
	<li id="menu-item-626057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626057"><a href="https://9to5mac.com/guides/apple-card/">Apple Card</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-549428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549428"><a href="https://9to5mac.com/guides/imac-pro/">iMac Pro</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-494934" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494934"><a href="https://9to5mac.com/guides/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-596040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596040"><a href="http://9to5mac.com/guides/macos-catalina">macOS Catalina</a></li>
</ul>
</li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-626068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626068"><a href="https://9to5mac.com/guides/iphone-11/">iPhone 11 Pro</a></li>
	<li id="menu-item-601757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601757"><a href="https://9to5mac.com/guides/iphone-11/">iPhone 11</a></li>
	<li id="menu-item-549424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549424"><a href="https://9to5mac.com/guides/iphone-xs/">iPhone XS</a></li>
	<li id="menu-item-552256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552256"><a href="https://9to5mac.com/guides/iphone-xr/">iPhone XR</a></li>
	<li id="menu-item-596037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596037"><a href="http://9to5mac.com/guides/ios-13/">iOS 13</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-601758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601758"><a href="https://9to5mac.com/guides/apple-health/">Apple Health</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-4/">Apple Watch Series 4</a></li>
	<li id="menu-item-494926" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494926"><a href="https://9to5mac.com/guides/apple-watch-series-3/">Apple Watch Series 3</a></li>
	<li id="menu-item-596038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596038"><a href="http://9to5mac.com/guides/watchos-6">watchOS 6</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-626063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626063"><a href="https://9to5mac.com/guides/ipad-air/">iPad Air</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-596039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596039"><a href="http://9to5mac.com/guides/ipados">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-596041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596041"><a href="http://9to5mac.com/guides/tvos-13">tvOS 13</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/9to5mac/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://b.smartnews.be/r/AX83yuPC3ryADQLM" title="View 9to5 on SmartNews">
		<svg class="ninetofive-icon smartnews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-smartnews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@9to5mac" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/9to5mac.com" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='http://trade-in.9to5mac.com/' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='http://trade-in.9to5mac.com/repair' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
	<div class="search-form" id="js-search-form">
		<script>
			(function() {
				var cx = '008464549922976904202:t9dob0bjqj8';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="the5fd1bbd ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";</script><div class="thf8ce30d2 thb8a284cd"><div class="th7e0dc127"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thca56209f"/></div></div><div class="th0f001ecf thd9bc3893"><div class="th7e0dc127"><div class="th23427903 thf548c1bc"><div class="th7e0dc127" data-tha828bb7d="https://goo.gl/9oRdp7"><img src="https://9to5mac.com/wp-content/uploads/sites/6/2017/03/solar-720.jpg?quality=82&strip=all"/></div></div></div></div><div class="thfb8689c8 thf289e80c"><div class="th7e0dc127"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thca56209f"/></div></div>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/" itemprop="mainEntityOfPage">Investors worried about over-exposure to AAPL and three other tech stocks</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/benlovejoy/">
								<span itemprop="name">Ben Lovejoy</span>
							</a>
						</p>
						<p class="time-twitter">
							- Jan. 13th 2020 5:33 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/benlovejoy" target="_blank" class="twitter-handle">@benlovejoy</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content=""/>
						<meta itemprop="datePublished" content="2020-01-13 05:33:03"/>
						<meta itemprop="dateModified" content="2020-01-13 05:33:03"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?quality=82&#038;strip=all&#038;w=1500">
							<meta itemprop="height" content="750">
							<meta itemprop="width" content="1500">
						</div>
						<div class="feat-image wide">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?quality=82&#038;strip=all&#038;w=1500" srcset="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2020/01/Investors-worried-about-over-exposure-to-AAPL.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1500" height="750" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="628116 https://9to5mac.com/?p=628116">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-628116" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-628116" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-628116" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-628116" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2020/01/13/over-exposure-to-aapl/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<p>Some investors are worried about over-exposure to <a href="https://9to5mac.com/guides/aapl/" target="_blank" rel="noopener noreferrer">AAPL</a> and three other tech stocks – Microsoft, Facebook, and Amazon – leaving them vulnerable to any sudden reversal in market sentiment&#8230;</p>
<p><span id="more-628116"></span>
	<div id='div-gpt-ad-author-ad-628116' class='th69462552 th5a02ff9e' data-author='benlovejoy' data-post-id='628116' data-unit='/1049447/Author' data-placement='content'></div><div class="thf8ce30d2 thb8a284cd"><div class="th7e0dc127"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thca56209f"/></div></div><div class="th0f001ecf thd9bc3893"><div class="th7e0dc127"><div class="th23427903 th1cb1ad34"><div class="th7e0dc127" data-tha828bb7d="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=1788&#038;url_id=902"><img src="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2013/03/screen-shot-2017-03-30-at-14-48-26.png?resize=300%2C250&#038;quality=82&#038;strip=all&#038;ssl=1"/><h3>NordVPN</h3></div></div></div></div><div class="thfb8689c8 thf289e80c"><div class="th7e0dc127"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thca56209f"/></div></div></p>
<p><a href="https://www.reuters.com/article/us-usa-markets-risks-analysis/stretched-tech-stocks-leave-some-investors-seeking-off-ramp-idUSKBN1ZC14H?feedType=RSS&amp;feedName=technologyNews&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+reuters%2FtechnologyNews+%28Reuters+Technology+News%29" target="_blank" rel="noopener noreferrer"><em>Reuters</em></a> reports that there is concern about rapid sell-offs if the market got worried about the degree of risk involved in the tech sector.</p>
<blockquote><p>As the bull market in U.S. stocks hits new highs, some investors are searching for ways to pare their exposure to the small group of technology and communications stocks that has fueled market gains for years.</p>
<p>Just four stocks &#8211; Apple, Microsoft, Facebook and Amazon &#8211; generated more than 20% of the S&amp;P 500’s total return last year, according to data from S&amp;P Dow Jones Indices. Fund managers in a Bank of America Merrill Lynch report in December tagged technology stocks as the market’s “most crowded” trade.</p>
<p>While few see a clear reason for their run to end, some money managers worry the market’s leaders have become richly valued and overstretched, leaving them vulnerable to a sudden reversal in risk appetite.</p></blockquote>
<p>AAPL saw <a href="https://9to5mac.com/2020/01/02/apple-closes-in-on-300-a-share/" target="_blank" rel="noopener noreferrer">dramatic growth of 86% last year</a>, its <a href="https://9to5mac.com/2019/12/27/aapl-2019-performance/" target="_blank" rel="noopener noreferrer">best performance since 2009</a>. Analysts unsurprisingly <a href="https://9to5mac.com/2020/01/07/aapl-2020-performance/" target="_blank" rel="noopener noreferrer">don&#8217;t expect that to be repeated</a> this year.</p>
<blockquote><p>While DB expects strength to continue through 2020, the analysts caution that the stock will ‘normalize at a higher valuation.’</p>
<p>‘In our view, such a setup bodes poorly for investors who consider what to do with their AAPL holdings from present levels, as the stock is unlikely to come close to repeating last year’s returns,’ analysts Jeriel Ong and Ross Seymore wrote.</p></blockquote>
<p>Apple Card partner bank Goldman Sachs even expects AAPL to <a href="https://9to5mac.com/2020/01/06/apple-card-partner-bank/" target="_blank" rel="noopener noreferrer">lose one-third of its value this year</a>, suggesting that over-exposure to AAPL could prove expensive.</p>
<blockquote><p>Kostin says Apple could drop 35% this year as momentum fades. He also thinks its earnings growth in the next few years looks relatively unimpressive [&#8230;]</p>
<p>Apple has doubled in value in a year, stretching its market cap to $1.3 trillion, and Kostin says the rally — which included a 31.5% surge in the fourth quarter — has gone way too far.</p></blockquote>
<p>The consensus view, however, is that iPhone sales will be given a big boost this year thanks to <a href="https://9to5mac.com/guides/5g/" target="_blank" rel="noopener noreferrer">5G</a> support and a return to <a href="https://9to5mac.com/2019/09/25/2020-iphone-redesign/" target="_blank" rel="noopener noreferrer">the slab-sided design</a> loved by many.</p>
<p><i>Image: <a href="https://www.shutterstock.com/photos">Shutterstock</a></i></p>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p><!-- post ad --></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener">Check out 9to5Mac on YouTube for more Apple news:</a></p><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/yfLZq0b8NSE?playlist=5Lor8pt_Rnk,8DPylPCW7RQ,tOrRTZDujAA,QJBWPu0Qt9I,oLKYcXxnUdc,DAtOjZIbA0I,hYATErbce24,FyT4O-WPzmQ,Yw9SmFi0nOU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading 9to5Mac — experts who break news about Apple and its surrounding ecosystem, day after day. Be sure to check out <a href="http://9to5mac.com/">our homepage</a> for all the latest news, and follow 9to5Mac on <a href="http://twitter.com/9to5mac">Twitter</a>, <a href="http://facebook.com/9to5mac">Facebook</a>, and <a href="https://www.linkedin.com/company/9to5mac.com/">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://9to5mac.com/feature/exclusive/">exclusive stories</a>, <a href="https://9to5mac.com/guides/review/">reviews</a>, <a href="https://9to5mac.com/guides/how-to/">how-tos</a>, and <a href="https://www.youtube.com/9to5mac">subscribe to our YouTube channel</a></div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png">
						<meta itemprop="width" content="350">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/aapl/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/uploads/sites/6/2015/01/aapl-cash-reserves.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="AAPL Company" alt="AAPL Company" loading="lazy" />
								</div>
								<h3>AAPL Company</h3>
								<p>Breaking news from Cupertino. We’ll give you the latest from Apple headquarters and decipher fact from fiction from the rumor mill.</p>
								</a>
							</div>
						</div>
							<div class="post-cats"></div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/benlovejoy/">
									<img src="https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=128&#038;d=mm&#038;r=r" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/benlovejoy/">
										<span itemprop="name">Ben Lovejoy</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/benlovejoy" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@benlovejoy</a>
									</p>

								<div class="author-excerpt">
									<p>Ben Lovejoy is a British technology writer and EU Editor for 9to5Mac. He&#8217;s known for his op-eds and diary pieces, exploring his experience of Apple products over time, for a more rounded review. He also writes fiction, with two technothriller novels, a couple of SF shorts and a rom-com!</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Ben Lovejoy's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://go.nordvpn.net/aff_c?offer_id=15&#038;aff_id=1788&#038;url_id=902" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i2.wp.com/9to5mac.com/wp-content/uploads/sites/6/2013/03/screen-shot-2017-03-30-at-14-48-26.png?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="NordVPN" alt="NordVPN" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">NordVPN</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="http://amzn.to/2ESyW34" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/02/51cbg-kn4yl-_sl1000_.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Apple Watch Series 3" alt="Apple Watch Series 3" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Apple Watch Series 3</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>





		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://9to5mac.com/2020/01/09/a-decade-of-ipads/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/01/A-decade-of-iPads-in-my-life.jpg?quality=82&#038;strip=all&#038;w=1500);"></div>
						<p class="trending-excerpt">A decade of iPads: &#039;movie Kindle&#039; to indispensable</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2020/01/07/a-decade-in-apple/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/01/apple-decade.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Defining the decade: ten years of Apple on one page</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2020/01/07/iphone-11-pro-max-nasa-social-spacex-rocket-launch/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/01/iPhone-11-Pro-Max-rocket-shot.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Covering a rocket launch from NASA with iPhone 11 Pro</p>
					</div>
				</a>
			
				<a href="https://9to5mac.com/2020/01/08/front-and-center-app/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2020/01/Front-and-Center-app.png?w=1600);"></div>
						<p class="trending-excerpt">&#039;Front and Center&#039; for classic Mac window management</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"13.01.20","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2020\/01\/13\/over-exposure-to-aapl\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2020,"monthnum":1,"day":13,"name":"over-exposure-to-aapl","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-01-13 05:33:03","dfp_id":"1049447","post_id":628116,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:8.0&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
	<div style="display:none">
	</div>
		<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/wp-content/mu-plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?m=1563814048g' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVzFEOgjAMANALWcqARf0wnkWgxC6sXdaiCafnxwPgAd7Db4FJxUkc/U2ZDO+uEbo2RHyZkRsmw6wzVeG9gm5eNm+SXfAcFRZyXfhDTWb5A7IsLOwENlVdVyiVRp5/yTM/Qrzehr6NoUsHiRtFiA=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"9to5maccom"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"628116 https:\/\/9to5mac.com\/?p=628116","disqusShortname":"9to5maccom","disqusTitle":"Investors worried about over-exposure to AAPL and three other tech stocks","disqusUrl":"https:\/\/9to5mac.com\/2020\/01\/13\/over-exposure-to-aapl\/","postId":"628116"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/9to5mac.com\/wp-content\/themes\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJyVjksOwjAQQy9EOpRSoAvEUVCajGiq/FpnhLg9fwkhsWDnxXu26ZyVSbFwLJS9nFwEWYdJQFl67wyNIJNCuAFHkySWasSC/rE49Gx/WVkwSL7jz1QFF7/ZMnBgUFdSq1bLuiUNcMFjQ89JwF5pi7fmovFiGR8f1MzZX17dh7Cv2+2m7nbNuhmvHiFepA=='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.46'></script>
<script type='text/javascript' src='https://9to5mac.com/_static/??-eJx9jsEOgjAQRH/IsiKicjB8iintBhfaQtithr93YzThosfJzHsZeM7GTUkwCcgdIzI0MtXmsC9rsMwoDAPDA5OfFmAhN64dCReRUjHwDpSn5EL2+B5G9GQxqEiF2m3zL0Yjxg79tv9+itnMIfeUdIkyWzfCTVnoMgUPQgG96W0IuKz/0kfdxmtZn09lc6mO1fACxh9byA=='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
	<script>

		// Check if our canRunAds variable is set
		if ( typeof canRunAds === 'undefined' || canRunAds === null ){
			document.body.classList.add( 'enable-fallbacks' );
		}

		(function($){
			$( '.th7e0dc127' ).click( function () {
				window.open( $( this ).data( 'tha828bb7d' ) );
				return false;
			});

			$(document.body).on('post-load', function(){
				$( '.th7e0dc127' ).click( function () {
					window.open( $( this ).data( 'tha828bb7d' ) );
					return false;
				});
			});
		})(jQuery);
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'146091842',post:'628116',tz:'-8',srv:'9to5mac.com'} ]);
	_stq.push([ 'clickTrackerInit', '146091842', '628116' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>