<!DOCTYPE html>
<html lang="en">
	<head>
		<title>
			Apple v. Samsung patent case sent back to lower courts to determine if damages retrial is necessary | 9to5Mac		</title>

				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<meta name="google-site-verification" content="DzsUrmZ9ZlyfaPuXpOlNS3LpML0I6aZl89iaB86c9v8" />
<meta name="p:domain_verify" content="e6250102e52a4d42f3964f1974e77e52" />
		<script src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/assets/js/ads.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M48W9J');</script>
		<!-- End Google Tag Manager -->
					<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=9to5mac.com&amp;id=22754319&amp;t=1486509209&amp;back=https%3A%2F%2F9to5mac.com%2F2017%2F02%2F07%2Fapple-samsung-lower-courts%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//9to5mac.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Apple v. Samsung patent case sent back to lower courts to determine if damages retrial is&nbsp;necessary Comments Feed" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/feed/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple v. Samsung patent case sent back to lower courts to determine if damages retrial is necessary" />
<meta property="og:url" content="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/" />
<meta property="og:description" content="In what has become a never-ending patent battle, a federal appeals court on Tuesday ordered that the Apple v. Samsung case be sent back to a lower court. As noted by CNET, the district court will d…" />
<meta property="article:published_time" content="2017-02-07T23:13:13+00:00" />
<meta property="article:modified_time" content="2017-02-07T23:13:13+00:00" />
<meta property="og:site_name" content="9to5Mac" />
<meta property="og:image" content="https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&amp;strip=all&amp;w=1000&amp;strip=all&amp;w=1600&amp;h=1000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@9to5mac" />
<meta name="twitter:image" content="https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&amp;strip=all&amp;w=1000&amp;strip=all&amp;w=1600&amp;h=1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChanceHMiller" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="800" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jUEOgkAMAD9kLSIxejC+ZVkbWdguDe2G71tIvBkuTdvMZHAViHMxKoZcQXL9pKKY00SKI5mEOMF+naPqCf/jcV7I/yzBNoLpnQJlYseONJbbz9rWwVuHmVWchr6XhVTBJ6fKYIOHdu/Fz0t3bR9t092b8QtnYFC+' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkNEOgjAMRX/IUUWI+mD8ljnqKHYboUPD3zt5AIzR6Nu96T1Nb+HeKhN8RB8h1uhQ4EYtHGIoVb7elKBFMAoYERAmc82SWsG/lBpT/7NxYJTMkZ9Q8ob7KkGNgMOKNHLakXYtTct6wO43Ls2WfoYIfIiUTpVJvBVwvWq5t5QyFoPiYHSk4F+MurCm7hva4ZmDTdKOrWf76WF1AZbDWfMzcHLHTbEvttt8dyibBzlJqfA=' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-3-1' href='https://s1.wp.com/wp-content/themes/vip/plugins/wp-paginate/wp-paginate.css?m=1292836527h' type='text/css' media='screen' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://9to5mac.com/2017/02/07/apple-samsung-lower-courts/" />
<link rel='shortlink' href='http://wp.me/p1xtr9-1XqU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2F9to5mac.com%2F2017%2F02%2F07%2Fapple-samsung-lower-courts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2F9to5mac.com%2F2017%2F02%2F07%2Fapple-samsung-lower-courts%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9168c1b6145644ff5583f534e74e6b23?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9168c1b6145644ff5583f534e74e6b23?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9168c1b6145644ff5583f534e74e6b23?s=114" />
<link rel='openid.server' href='https://9to5mac.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://9to5mac.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://9to5mac.com/osd.xml" title="9to5Mac" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
			// <![CDATA[
			(function () {
				var aE = function( o, t, f ) {
					if (o.addEventListener)
						o.addEventListener(t, f, false);
					else if (o.attachEvent) 
						o.attachEvent('on' + t, f);
				}		

				var confirmSubmit = function() {
					if ( confirm('Are you sure that you want to flag this comment?') ) {
						return true;
					}
					else 
						return false;
				}

				var init = function() {
					var links = document.getElementsByTagName('a');
					var nonce = '58fc09085a';
					var nonce_key = '8f88e19a32';
					var re = new RegExp(nonce_key, 'gi');
					for ( var i = 0; i < links.length; i++ ) {
						var href = links[i].getAttribute('href');
						// if it's a flagging link
						if ( re.exec(href) ) {
							// replace with correct nonce
							links[i].setAttribute('href', href.replace(re, nonce));
							links[i].onclick = confirmSubmit;
						}
					}
				}



				aE(window, 'load', init);
			}).call(this);
			//]]>
			</script><link rel="mask-icon" color="#034981" href="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/9to5-clock.svg">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="9to5Mac" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Apple iPhone, Mac and iPad News Breaking All Day" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://9to5mac.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9168c1b6145644ff5583f534e74e6b23?s=16" /><link rel="amphtml" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=1xtr9&#038;cscache=6&#038;csrev=5" />
			</head>
		<body class="single single-post postid-466792 single-format-standard color-scheme-mac mp6 customizer-styles-applied highlander-enabled highlander-light infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
						<div class="leaderboard">
				
<div id='div-gpt-ad-1436850350386-0' class='inlinead'></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];
	window.nineto5ads.push(function() {
		googletag.display("div-gpt-ad-1436850350386-0");
		googletag.pubads().refresh([adslot]);
	});
</script>			</div>
			<header>
				<div class="mobile-menu">
					<div class="elastic-container">
						<div class="navigation-bar">
		                    <!-- Start of navigation toggle -->
				            <div class="mobile-nav-toggle">
							    <a id="nav-toggle" href="#"><span></span></a>
							</div>
							  <!-- End of navigation toggle -->
						</div>
						<nav>
							<ul id="menu-top-menu" class="menu"><li id="menu-item-390851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390851"><a href="https://9to5google.com">9to5Google</a></li>
<li id="menu-item-390852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390852"><a href="https://9to5toys.com">9to5Toys</a></li>
<li id="menu-item-390850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390850"><a href="https://electrek.co/">Electrek</a></li>
<li id="menu-item-390854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390854"><a href="/community">Community</a></li>
<li id="menu-item-390856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390856"><a href="https://9to5mac.com/about/">About</a></li>
<li id="menu-item-390857" class="tipsli menu-item menu-item-type-post_type menu-item-object-page menu-item-390857"><a href="https://9to5mac.com/contact/">Tips/Contact</a></li>
</ul>						</nav>
						<div class="nav-social">
							<ul>
								<li>
									<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications"><i class="icon-pushup"></i></a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list"><i class="icon-mail"></i></a>
<a href="http://www.facebook.com/pages/9to5Maccom/110423472290" title="Like us on Facebook"><i class="icon-facebook"></i></a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter"><i class="icon-twitter"></i></a>
<a href="https://plus.google.com/114550001815904870662"  title="Add us on Google Plus"><i class="icon-google-plus"></i></a>
<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube"><i class="icon-youtube"></i></a>
<a href="https://9to5mac.com/feed" title="Follow our feed"><i class="icon-feed"></i></a>
								</li>
							</ul>
						</div>
					</div>
				</div><!-- .mobile-menu -->
				<div class="header-wrap">
					<div class="elastic-container header-top">
						<div class="logo">
							<a href="https://9to5mac.com/" rel="home">
								<img src="https://9to5mac.files.wordpress.com/2016/07/9to5-mac-logo-min.png" alt="" />
							</a>
							<div id="mobile-search-icon">
								<a id="search-toggle" href="#"><span class="search-container"></span><span class="close"></span></a>
							</div>
							<div id="mobile-nav-icon">
								<a id="mobile-main-nav-toggle" href="#"><span></span></a>
							</div>
						</div>
						<div class="header-right">
							<div class="search-container">
								
<form role="search" class="search-form" method="get" action="https://9to5mac.com/">
	<label>
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<input type="submit" value="search">
</form>
							</div>
							<div class="social">
								<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications"><i class="icon-pushup"></i></a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list"><i class="icon-mail"></i></a>
<a href="http://www.facebook.com/pages/9to5Maccom/110423472290" title="Like us on Facebook"><i class="icon-facebook"></i></a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter"><i class="icon-twitter"></i></a>
<a href="https://plus.google.com/114550001815904870662"  title="Add us on Google Plus"><i class="icon-google-plus"></i></a>
<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube"><i class="icon-youtube"></i></a>
<a href="https://9to5mac.com/feed" title="Follow our feed"><i class="icon-feed"></i></a>
							</div>
						</div>
													<nav class="site-nav header-nav">
								<ul id="menu-top-nav" class="menu"><li id="menu-item-317665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317665"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
<li id="menu-item-317664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317664"><a href="https://9to5mac.com/guides/ios/">iOS</a></li>
<li id="menu-item-317666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317666"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
<li id="menu-item-251228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251228"><a href="https://9to5mac.com/guides/">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-437109" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-437109 has-image"><a href="https://9to5mac.com/guides/iphone/"><span>iPhone</span><img src="https://9to5mac.files.wordpress.com/2016/06/iphone.png?w=155"></a></li>
	<li id="menu-item-437110" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-437110 has-image"><a href="https://9to5mac.com/guides/ipad/"><span>iPad</span><img src="https://9to5mac.files.wordpress.com/2016/06/ipad-pro.jpg?quality=82&#038;strip=all&#038;w=155"></a></li>
	<li id="menu-item-437111" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-437111 has-image"><a href="https://9to5mac.com/guides/apple-watch/"><span>Apple Watch</span><img src="https://9to5mac.files.wordpress.com/2016/05/best-buy-apple-watch-sale.jpg?quality=82&#038;strip=all&#038;w=155"></a></li>
	<li id="menu-item-437112" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-437112 has-image"><a href="https://9to5mac.com/guides/apple-tv/"><span>Apple TV</span><img src="https://9to5mac.files.wordpress.com/2016/04/apple-tv-4th-generation-copy.jpg?quality=82&#038;strip=all&#038;w=155"></a></li>
	<li id="menu-item-437108" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-437108 has-image"><a href="https://9to5mac.com/guides/mac/"><span>Mac</span><img src="https://9to5mac.files.wordpress.com/2016/06/apple-retina-imacs.jpg?quality=82&#038;strip=all&#038;w=155"></a></li>
</ul>
</li>
<li id="menu-item-72375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72375"><a><span></a></li>
<li id="menu-item-72372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72372"><a href="https://9to5mac.com/guides/apps/"><span>Apps</a></li>
<li id="menu-item-317669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317669"><a href="https://9to5mac.com/community/"><span>Community</a></li>
<li id="menu-item-408413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408413"><a href="https://9to5mac.com/fix-or-get-cash-for-your-iphone-ipad-or-mac/"><span>Cashback/Fix</a>
<ul class="sub-menu">
	<li id="menu-item-412128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412128"><a href="http://trade-in.9to5mac.com/"><span>Cash Back</a></li>
	<li id="menu-item-412129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412129"><a href="https://9to5mac.ifixyouri.com/387-iphone-repair"><span>Fix</a></li>
</ul>
</li>
</ul>							</nav>
											</div>
									</div><!-- .header-wrap -->
			</header>
			<div id="header-placeholder"></div>

			<aside class="trending-wrapper"><div class="trending-items">
				<div>
					<a href="https://9to5mac.com/2017/02/07/how-to-customize-the-macbook-pro-touch-bar/" rel="bookmark">
						<div class="title">Trending in Apple</div>
						<p class="trending-excerpt">How to customize the MacBook Pro Touch Bar, add shortcuts, hide Control Strip, remove Siri button,&nbsp;more</p>
					</a>
				</div>
			
				<div>
					<a href="https://9to5mac.com/2017/02/06/spotty-offline-spotify-app-playback-apple-watch/" rel="bookmark">
						<div class="title">Trending in Apple</div>
						<p class="trending-excerpt">Meet Spotty, a free upcoming app that brings Spotify offline playback to Apple Watch&nbsp;[Video]</p>
					</a>
				</div>
			
				<div>
					<a href="https://9to5mac.com/2017/02/06/apple-ultra-accessory-connector-uac-mfi-made-for-iphone-headphones/" rel="bookmark">
						<div class="title">Trending in Apple</div>
						<p class="trending-excerpt">Apple plans new smaller Ultra Accessory Connector (UAC) for Made-for-iPhone&nbsp;accessories</p>
					</a>
				</div>
			
				<div>
					<a href="https://9to5mac.com/2017/02/03/smart-home-diary-philips-hue-spotlights/" rel="bookmark">
						<div class="title">Trending in Apple</div>
						<p class="trending-excerpt">Smart Home Diary: 16 HomeKit devices, and I’m already wanting more …&nbsp;[Video]</p>
					</a>
				</div>
			
				<div>
					<a href="https://9to5mac.com/2017/01/27/final-cut-pro-diary-move-from-imovie/" rel="bookmark">
						<div class="title">Trending in Apple</div>
						<p class="trending-excerpt">Final Cut Pro Diary: A video novice takes the step up from&nbsp;iMovie</p>
					</a>
				</div>
			
				<div>
					<a href="https://9to5mac.com/2017/01/26/how-to-turn-the-2016-macbook-pro-into-a-windows-gaming-machine-using-the-compact-akitio-thunder3-gtx-1050-ti-video/" rel="bookmark">
						<div class="title">Trending in Apple</div>
						<p class="trending-excerpt">How to turn the 2016 MacBook Pro into a Windows gaming machine using the compact Akitio Thunder3 + GTX 1050 Ti&nbsp;[Video]</p>
					</a>
				</div>
			</div></aside>
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->
						<div class="stock-data AAPL-stock">
							<div class="current">
								<p>AAPL: 131.53</p>
							</div><!-- .current -->
								<div class="change change-up">
									1.24
										<img src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/stock-up.png" class="stock-up">
								</div><!-- .change -->
								<div class="stock-chart">
									<img src="https://chart.finance.yahoo.com/z?s=AAPL&#038;t=1d&#038;q=l&#038;l=on&#038;z=s&#038;region=us&#038;lang=en-US" alt="Stock Chart">
								</div><!-- .stock-chart -->
						</div><!-- stock-data -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
			<div itemprop="mainEntityOfPage">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/">Apple v. Samsung patent case sent back to lower courts to determine if damages retrial is&nbsp;necessary</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://9to5mac.com/author/chmiller44/">
								<span itemprop="name">Chance Miller</span>
							</a>
						</p>
						<p class="time-twitter">
							- Feb. 7th 2017 3:13 pm PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/ChanceHMiller" target="_blank" class="twitter-handle">@ChanceHMiller</a></p>
						</p>
						<div class="tags">
							<div class="post-cats">

									<a href="https://9to5mac.com/guides/aapl/" title="View all posts in AAPL Company">AAPL Company</a>
									<a href="https://9to5mac.com/guides/samsung/" title="View all posts in Samsung">Samsung</a>

								<meta itemprop="keywords" content="AAPL Company,Samsung,"/>
							</div><!-- .post-cats -->
						</div><!-- .tags -->
						<meta itemprop="datePublished" content="2017-02-07 15:13:13"/>
						<meta itemprop="dateModified" content="2017-02-07 15:13:13"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=1600&#038;h=1000">
							<meta itemprop="height" content="800">
							<meta itemprop="width" content="1600">
						</div>
						<div class="feat-image wide">
							<a href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/">
								<img src="https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=1600&#038;h=1000" srcset="https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=320&#038;h=0 320w, https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=640&#038;h=0 640w, https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=1024&#038;h=0 1024w, https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=1500&#038;h=0 1500w, https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=2000&#038;h=0 2000w, https://9to5mac.files.wordpress.com/2016/05/samsung-v-apple.jpg?quality=82&#038;strip=all&#038;w=1000&#038;strip=all&#038;w=2500&#038;h=0 2500w">
							</a>
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" rel="466792 https://9to5mac.com/?p=466792">View Comments</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-466792" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-466792" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-466792" class="share-google-plus-1 sd-button no-icon" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-466792" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2017/02/07/apple-samsung-lower-courts/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">
					<div class="post-body" itemprop="articleBody">
						
<p>In what has become a <a href="https://9to5mac.com/2012/08/24/verdict-is-in-for-apple-vs-samsung-u-s-based-trial-to-be-announced-shortly/">never-ending patent battle</a>, a federal appeals court on Tuesday ordered that the Apple v. Samsung case be sent back to a lower court. As noted by <a href="https://www.cnet.com/news/apple-vs-samsung-patents-lawsuit-legal-battle-district-court/#ftag=COS-05-10aaa0j">CNET</a>, the district court will decide whether or not to hold another damage retrial or settle the case in another fashion.</p>
<p>The Samsung v. Apple case will be sent back to where it originally started back in 2012, the Northern District Court of California.</p>
<p><span id="more-466792"></span>
	<ins class="adsbygoogle author_ad" style="display:block;" data-ad-client="ca-pub-4344806526196296" data-ad-slot="3606871832"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
		
</p>
<p>Today&#8217;s ruling comes two <a href="https://9to5mac.com/2016/12/06/supreme-court-samsung-apple-iphone-design-patents-damages/">months after the Supreme Court unanimously ruled</a> that damages for design patent infringement shall only be based on the affected components rather than the entire product. Siding with Samsung, that ruling stated that an &#8220;article of manufacture&#8221; may be a component of a device but not the whole device. The Supreme Court, however, didn&#8217;t offer decision on whether or not Samsung&#8217;s design infringements affected a component or the entire device.</p>
<p>Prior to that, a lower court had decided on $399 million in damages owed to Apple by Samsung, but it&#8217;s now unclear as to how much Samsung will owe Apple.</p>
<p>There are a few possibilities that could emerge from the lower court&#8217;s decision. It could rule that another damage retrial is needed to adjust the damage amount based on the Supreme Court ruling. On the other hand, it could rule that the $399 million is an apt amount.</p>
<blockquote><p>&#8220;Trial courts are well suited for this type of analysis, so it makes sense that the Federal Circuit &#8212; rather than create a procedure from whole-cloth &#8212; would like to see how the trial court approaches the problem,&#8221; said Case Collard, a partner at law firm Dorsey &amp; Whitney.</p>
<p>&#8220;On remand, the trial court should consider the parties&#8217; arguments in light of the trial record and determine what additional proceedings, if any, are needed,&#8221; it said. &#8220;If the court determines that a new damages trial is necessary, it will have the opportunity to set forth a test for identifying the relevant article of manufacture for purposes of [Section 289 of the Patent Act of 1952] and to apply that test to this case.&#8221;</p></blockquote>
<p>As for when to expect a new ruling, that&#8217;s unclear. But we&#8217;ll be sure to have the details when they come.</p>

					</div><!-- .post-body -->

				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://9to5mac.files.wordpress.com/2016/07/9to5-mac-logo-min.png">
						<meta itemprop="width" content="479">
						<meta itemprop="height" content="82">
					</div>
					<meta itemprop="name" content="9to5Mac">
				</div>

			</div><!-- mainEntityOfPage -->

					<div class="elastic-container related-guides-container">
						<h1>Guides</h1>
							<div class="related-guides-item">
								<h3>AAPL Company</h3>
								<div class="related-guides-item-image">
									<a href="https://9to5mac.com/guides/aapl/">
									<img src="https://9to5mac.files.wordpress.com/2015/01/aapl-cash-reserves.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="AAPL Company" alt="AAPL Company" />
									</a>
								</div>
								<p>Breaking news from Cupertino. We’ll give you the latest from Apple headquarters and decipher fact from fiction from the rumor mill.</p>
								<div class='related-guides-action'>
								<a href="https://9to5mac.com/guides/aapl/" class="related-guide-view-more">View THe Guide</a>
								</div>
							</div>
							<div class="related-guides-item">
								<h3>Samsung</h3>
								<div class="related-guides-item-image">
									<a href="https://9to5mac.com/guides/samsung/">
									<img src="https://s0.wp.com/wp-content/themes/vip/9to5-2015/images/default-9to5mac-related-guide.png" title="Samsung" alt="Samsung" />
									</a>
								</div>
								<p></p>
								<div class='related-guides-action'>
								<a href="https://9to5mac.com/guides/samsung/" class="related-guide-view-more">View THe Guide</a>
								</div>
							</div>
					</div>


				
<div id='div-gpt-ad-1437016474156-0-466792' class='inlinead'></div>

		</article><!-- .post-content -->

					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/9to5mac.com\/2017\/02\/07\/apple-samsung-lower-courts\/";
	var disqus_identifier = "466792 http:\/\/9to5mac.com\/?p=466792";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "9to5maccom";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=466792', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "http:\/\/9to5mac.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/9to5mac.com\/2017\/02\/07\/apple-samsung-lower-courts\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div id="tips-form" class="tips-form">
		<h2>Submit a Tip</h2>
		<a href="#" class="cancel">cancel</a>
		<form>
			<input type="hidden" id="tips-form-nonce" name="tips-form-nonce" value="6be99c35a7" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/apple-samsung-lower-courts/" />						<input type="hidden" name="action" value="tips_submit">
			<input type="text" name="name" id="tips-form-name" placeholder="Name (optional)">
			<input type="text" name="email" id="tips-form-email" placeholder="Email (optional)">
			<textarea name="tip" id="tips-form-tip" placeholder="tips@9to5mac.com"></textarea>
			<p class="submit-text">
				<input type="submit">
				Submitting a tip constitutes permission to publish and syndicate. Please view our <a href="https://9to5mac.com/privacy/">tips policy</a> or see <a href="https://9to5mac.com/contact/">all contact options</a>.
			</p>
			<p class="response"></p>
		</form>
	</div><!-- #tips-form -->

	<div style="text-align:center">
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"07.02.17","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2017\/02\/07\/apple-samsung-lower-courts\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2017,"monthnum":2,"day":7,"name":"apple-samsung-lower-courts","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-02-07 15:13:13","dfp_id":"1049447","post_id":466792,"stats":"blog=22754319&v=wpcom&tz=-8&user_id=0&post=466792&subd=9to5mac&x_pagetype=infinite"}};
		//]]>
	</script>
<!-- wpcom_wp_footer -->
	<script type="text/javascript">
	// <![CDATA[
		var disqus_shortname = "9to5maccom";
		var disqus_domain = "disqus.com";
		(function () {
			var nodes = document.getElementsByTagName('span');
			for (var i = 0, url; i < nodes.length; i++) {
				if (nodes[i].className.indexOf('dsq-postid') != -1) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1]
					nodes[i].parentNode.href = url + '#disqus_thread';
				}
			}
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_domain + '/forums/' + disqus_shortname + '/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	//]]>
	</script>
<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="contract-mobile">
		<a href="#" class="less-link less-post"><span class="moretext">close full story</span> <span class="x-animate"></span></a>
	</div><!-- .contract-mobile -->
</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">
	<div class="post-meta">
		<div class="tags">
			<div class="post-cats">
				{{# featured_tags }}
        	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
        {{/ featured_tags }}
				{{# categories }}
					<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
				{{/ categories }}
			</div><!-- .post-cats -->
		</div><!-- .tags -->
	</div><!-- .post-meta -->
	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}"></div>
			{{/ featured_image }}
			<div class="post-social-mobile">
				<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
				{{{share_buttons}}}
			</div><!-- .post-social-mobile -->
		</div><!-- .feat-image-wrapper -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	{{! Display the social sharing buttons at the bottom if we don't have a featured image. }}
	{{^ featured_image }}
		<div class="post-social">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social -->
	{{/ featured_image }}

	<div class="contract-mobile">
		<a href="#" class="less-link less-aside"><span class="moretext">close full story</span> <span class="x-animate"></span></a>
	</div><!-- .contract-mobile -->
</div><!-- .post-body -->
</script>	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/9to5mac.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/9to5mac.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/9to5mac.com\/","postID":"466792","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22754319" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://9to5mac.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="9to5Mac" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/apple-samsung-lower-courts/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.wordpress.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stylesheetDirectory = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/9to5-2015";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjsEOwiAQRH9Iiqgk7cH4LQS2diss2IWqf2+b2sR4Um+TzMybkbckbKQMlGXP0sGIFtK96nkj36xQRPLljMTS4wVYXgsU6Aw5D8NnOHcQpsiISTY5arHbKi0NM2SeNwgJcmxxhCog/VhGapEwg2A7RO+/JqzvU+GupJm0qD8uWDPEwuCFcbxWkawvDhY/hjBhxADJP178UziqQ61qrRq9759m3IXn'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=0.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/9to5mac.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F9to5mac.com%2F2017%2F02%2F07%2Fapple-samsung-lower-courts%2F","blog_id":"22754319","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22754319&v=wpcom&tz=-8&user_id=0&subd=9to5mac","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j9EOwiAMRX9IRmac+mL8lgrNUiwMKczs72UazUyWPZVbOKdUP6OiYLhYFO1Ee7QEyOgx5L+gIFgVGSZMjafQONnpLbbeLfOSMUPIb32pwtJTEL1XI8XZUUudBDxlMrIBgK1CdYOkPUjGVE9qGDElmj/z620YMjFa1QMzpuk/rS0ncX1p9ygz/ynN8tXKTANpKIKsHeYI5q6+jcpc/aU9nNvu1HaHo3sBpe6YGg=='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl.replace( 'https:', 'http:' );
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1]
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount();
				}
			});
		})(jQuery);
	</script>

<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<!--// Begin OpenX Bidder //-->
		<script type="text/javascript" src="//nineto5mac-d.openx.net/w/1.0/jstag?nc=1049447-9to5mac"></script>
		<script type='text/javascript'>
		// Make sure that googletag.cmd exists.
		window.googletag = window.googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
		var secondaryMapping, adslot;

		googletag.cmd.push(function() {
			var mainMapping = googletag.sizeMapping().
				addSize([0, 0], [[320,50],[320,100]]).
				addSize([320, 400], [[320,50],[320,100]]).
				addSize([768, 200], [[468,60],[728,90]]).
				addSize([1050, 200], [[728,90],[970,70],[970,90],[970,250]]).
				build();

			secondaryMapping = googletag.sizeMapping().
				addSize([0, 0], [[300,250]]).
				addSize([320, 400], [[300,250]]).
				addSize([768, 200], [[300,250],[728,90]]).
				addSize([1050, 200], [[300,250],[728,90],[970,90],[970,250]]).
				build();

			adslot = googletag.defineSlot('/1049447/9to5mac-728x90-TopMain-R', [[320, 100], [970, 90], [320, 50], [970, 250], [468, 60], [728, 90], [970, 70]], "div-gpt-ad-1436850350386-0").
				defineSizeMapping(mainMapping).
				addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().disableInitialLoad();
			googletag.enableServices();
		});

		window.nineto5ads = window.nineto5ads|| [];
		window.nineto5ads.forEach(function(ad){
			googletag.cmd.push(ad);
		});
		// Function to generate unique names for slots
		var nextSlotId = 1;
		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'div-gpt-ad-' + id;
		}

		function loadAds( page, dfp_id ) {
			var $ads;

			if ( page === 1 ) {
				$ads = jQuery( '.post-content' ).find( '.inlinead:empty' );
			} else {
				$ads = jQuery( document.getElementById( 'infinite-view-' + ( page - 1 ) ) ).
					find( '.post-content .inlinead' );
			}

			$ads.each( function() {
				var slotName = generateNextSlotName(),
					slotDiv = document.createElement('div');

				slotDiv.id = slotName; // ID must be the same as slotName
				jQuery( this ).append( slotDiv );

				googletag.cmd.push( function() {
					var slot = googletag.defineSlot('/'+ dfp_id +'/9to5mac-300x250-TopSidebarMain-R', [[300, 250], [970, 90], [970, 250], [728, 90]], slotName).
						defineSizeMapping(secondaryMapping).
						addService(googletag.pubads());

					// Display has to be called before
					// refresh and after the slot div is in the page.
					googletag.display(slotName);
					googletag.pubads().refresh([slot]);
				});
			});
		}
	</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22754319','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22754319','v':'wpcom','tz':'-8','user_id':'0','post':'466792','subd':'9to5mac'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=22754319&v=wpcomvt&tz=-8&user_id=0&post=466792&subd=9to5mac&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRpVlMvWVkyWn4vY35ha1lxbk5aNGRfd2lYMDhDOGRIL3E9cmU4NXFhJUYxWi42VVF3eUtwTFE5QV9dU2tnMlRNVV93QnhsZldzbnBjdWdTLWE9SEtlak5EfjFLcFcvRUpZcTlUOVJmW0N1NEtdVkFnUldtW0k/VktBUVJiMHxxaz1ZRlgyZS9ifCVsfFMzW18uajRHSm14SUZCR2FGW3IvWk5+TzZuJkZXaU1EOE9sRXRwSzdbaWtpeV8zLGlX'}]);
_stq.push([ 'clickTrackerInit', '22754319', '466792' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<!-- Tracking Codes -->          <script type="text/javascript" src="//s.skimresources.com/js/3947X638757.skimlinks.js"></script>
		<!-- End Tracking Codes --><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated 219 seconds ago
	generated in 0.119 seconds
	served from batcache in 0.002 seconds
	expires in 81 seconds
-->
