<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["aapl","apple-stores","unionization"]});
					</script>
					<script src="https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

			
				<!-- Google Tag Manager -->
				<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-M48W9J');
				</script>
				<!-- End Google Tag Manager -->

				
				<!-- Google Tag Manager -->
				<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-K5T6XC3');
				</script>
				<!-- End Google Tag Manager -->

						<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/9to5mac/site.webmanifest">
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Union busting lawsuit planned as Apple Store battle intensifies</title>
	<link rel="canonical" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Union busting lawsuit planned, as battle between Apple and its store staff intensifies" />
	<meta property="og:description" content="Apple faces the prospect of a union busting lawsuit, over alleged illegal activities designed to persuade Apple retail staff to abandon plans to unionize. It follows two formal complaints about the company breaking the law in the US. Union organizers are collecting information on anti-union moves in order to prepare a case. It comes shortly [&hellip;]" />
	<meta property="og:url" content="https://9to5mac.com/2022/11/28/union-busting-lawsuit/" />
	<meta property="og:site_name" content="9to5Mac" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/9to5Maccom/110423472290" />
	<meta property="article:published_time" content="2022-11-28T15:24:39+00:00" />
	<meta property="article:modified_time" content="2022-11-28T15:24:41+00:00" />
	<meta property="og:image" content="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?resize=1200%2C628&quality=82&strip=all&ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="750" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ben Lovejoy" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?resize=1200%2C628&quality=82&strip=all&ssl=1" />
	<meta name="twitter:creator" content="@9to5mac" />
	<meta name="twitter:site" content="@9to5mac" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ben Lovejoy" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#article","isPartOf":{"@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/"},"author":{"name":"Ben Lovejoy","@id":"https://9to5mac.com/#/schema/person/09048da3adc324428fa829d0d688d3d0"},"headline":"Union busting lawsuit planned, as battle between Apple and its store staff intensifies","datePublished":"2022-11-28T15:24:39+00:00","dateModified":"2022-11-28T15:24:41+00:00","mainEntityOfPage":{"@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/"},"wordCount":1310,"commentCount":0,"publisher":{"@id":"https://9to5mac.com/#organization"},"image":{"@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#primaryimage"},"thumbnailUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?quality=82&strip=all","articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://9to5mac.com/2022/11/28/union-busting-lawsuit/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://925.co/#organization"}},{"@type":"WebPage","@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/","url":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/","name":"Union busting lawsuit planned as Apple Store battle intensifies","isPartOf":{"@id":"https://9to5mac.com/#website"},"primaryImageOfPage":{"@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#primaryimage"},"image":{"@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#primaryimage"},"thumbnailUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?quality=82&strip=all","datePublished":"2022-11-28T15:24:39+00:00","dateModified":"2022-11-28T15:24:41+00:00","breadcrumb":{"@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://9to5mac.com/2022/11/28/union-busting-lawsuit/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#primaryimage","url":"https://9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?quality=82&strip=all&w=1000","contentUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?quality=82&strip=all&w=1000","width":1500,"height":750,"caption":"Union busting lawsuit | Apple Store staff"},{"@type":"BreadcrumbList","@id":"https://9to5mac.com/2022/11/28/union-busting-lawsuit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://9to5mac.com/"},{"@type":"ListItem","position":2,"name":"Union busting lawsuit planned, as battle between Apple and its store staff intensifies"}]},{"@type":"WebSite","@id":"https://9to5mac.com/#website","url":"https://9to5mac.com/","name":"9to5Mac","description":"Apple News &amp; Mac Rumors Breaking All Day","publisher":{"@id":"https://9to5mac.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://9to5mac.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"NewsMediaOrganization","@id":"https://9to5mac.com/#organization","name":"9to5mac","url":"https://9to5mac.com/","sameAs":["https://instagram.com/9to5mac","https://www.linkedin.com/company/1090837/","https://www.youtube.com/c/9to5mac","https://www.facebook.com/pages/9to5Maccom/110423472290","https://twitter.com/9to5mac"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://9to5mac.com/#/schema/logo/image/","url":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","contentUrl":"https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-9to5-mac-logo-min.png","width":350,"height":60,"caption":"9to5mac"},"image":{"@id":"https://9to5mac.com/#/schema/logo/image/"},"foundingDate":"2007","masthead":"https://9to5mac.com/about/"},{"@type":"Person","@id":"https://9to5mac.com/#/schema/person/09048da3adc324428fa829d0d688d3d0","name":"Ben Lovejoy","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://9to5mac.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=96&d=mm&r=r","contentUrl":"https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=96&d=mm&r=r","caption":"Ben Lovejoy"},"url":"https://9to5mac.com/author/benlovejoy/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//9to5mac-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Feed" href="https://9to5mac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Comments Feed" href="https://9to5mac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Union busting lawsuit planned, as battle between Apple and its store staff intensifies Comments Feed" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/feed/" />
<link rel="alternate" type="application/rss+xml" title="9to5Mac &raquo; Stories Feed" href="https://9to5mac.com/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5mac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://9to5mac.com/_static/??-eJyNj9EKwjAMRX/ILgxx6IP4LV0atmralSZD+vd2E2UDH3y8yT3JvfBMxkfk2ZEAioDzotDzhA/Dvs82FxAtTE3wsamGA2yJu0Ag5y0xBYq6E4ltoWyYBovlP7zutnoH4RR1fTGbxPPgo4CQzTgCsRX1mDJ98i9Fch0rOZMmUTHvRmsT+Z1lYbBeEo9Gx/r/67uFa9t1l/Z4OZ27FyeYcfU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://9to5mac.com/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1669139384g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://9to5mac.com/_static/??-eJyVjEkKgDAQBD9kHBfichDfEuJAgkkUekT8vaLgPbeGqmo6d2W3JJyExHFk0CibVk1VazIAC8gChODtWj6roJxCvUZeJ1dglNGnP/PJhmPhjy8Gzj9HvzLHqe66sWmHvtc3AOFIxA==' type='text/css' media='all' />
<script type="text/javascript" src="https://9to5mac.com/_static/??/wp-includes/js/jquery/jquery.min.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1669139384j" ></script><script src='//9to5mac-com.videoplayerhub.com/gallery.js?ver=6.1.1' id='ninetofive-blockthrough-js'></script>
<link rel="https://api.w.org/" href="https://9to5mac.com/wp-json/" /><link rel="alternate" type="application/json" href="https://9to5mac.com/wp-json/wp/v2/posts/850454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5mac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5mac.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://9to5mac.com/?p=850454' />
<link rel="alternate" type="application/json+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2022%2F11%2F28%2Funion-busting-lawsuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5mac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5mac.com%2F2022%2F11%2F28%2Funion-busting-lawsuit%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https:\/\/9to5mac.memberful.com",
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
	<style>img#wpstats{display:none}</style>
		<meta name="parsely-title" content="Union busting lawsuit planned, as battle between Apple and its store staff intensifies" />
<meta name="parsely-link" content="http://9to5mac.com/2022/11/28/union-busting-lawsuit/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?quality=82&amp;strip=all&amp;w=155" />
<meta name="parsely-pub-date" content="2022-11-28T15:24:39Z" />
<meta name="parsely-section" content="News" />
<meta name="parsely-author" content="Ben Lovejoy" />
	<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://9to5mac.com/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

		<script type='text/javascript'>
		if ( document.cookie.indexOf('scroll0=') < 0 ) {
			googletag.cmd.push(function() {
				googletag.defineSlot( '/1049447/9to5mac_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
				googletag.enableServices();
			});
		}
	</script>
		<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893416,
		districtmDmxTag: 242605,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":574082},{"sizes":[[728,90]],"above_the_fold_id":574081,"below_the_fold_id":573847},{"sizes":[[970,250]],"above_the_fold_id":573844,"below_the_fold_id":573846},{"sizes":[[970,90]],"above_the_fold_id":574079,"below_the_fold_id":573847}],
		openxUnit: 538487355,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
					// OpenX
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: sizes } },
				bids: [	{
					bidder: 'openx',
					params: {
						unit: ninetofiveHeaderBidderData.openxUnit,
						delDomain: 'nineto5mac-d.openx.net'
					}
				} ]
			} );
			
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#034981" href="https://9to5mac.com/wp-content/themes/9to5-2015/images/9to5-clock.svg"><link rel="amphtml" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/amp/"><meta name="msapplication-TileImage" content="https://9to5mac.com/wp-content/uploads/sites/6/2019/10/cropped-cropped-mac1-1.png?w=270" />

	<style>
		.thc4ace62a { padding: 10px 0; text-align: center; background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 120px; }
		@media (min-width: 1049px) {
			.thc4ace62a {
				min-height: 270px;
			}
		}

		.thc4ace62a .inlinead { background-color: transparent; min-height: 1px; }
		.thc4ace62a .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .thc4ace62a { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.th3076716e { background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.th3076716e > div, .th3076716e > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .thc4ace62a,
		.darkmode--activated .th3076716e,
		.darkmode--activated .inlinead {
			background: url('https://9to5mac.com/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .th3076716e > div, .th3076716e > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .th3076716e { background-color: transparent; }

		.thdda42682 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .thdda42682 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .thdda42682 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .thdda42682 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.thdda42682 { margin: 0 -105px 20px 20px; }
			.aside-post .thdda42682 { margin-top: 20px; }
		}

		.thf5142413 { line-height: 0; max-width: 300px; position: relative; }
		.thf5142413 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .thf5142413 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .thf5142413 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .thf5142413 { margin: 0 -105px 20px 20px; } }

		.thebea182f .thf5142413 { margin: 0 auto; }
		.thc04a95aa { cursor: pointer }
	</style>

			<style type="text/css" id="wp-custom-css">
			 .darkmode--activated.color-scheme-mac .author-content .post-title {
    color: #fff;
	 mix-blend-mode: difference;
}

body.darkmode--activated {
  background: #000;
  color: #fff;
}

.darkmode-layer--simple {
  display: none !important;
}

@media (min-width: 768px) {
	.darkmode--activated.tax-ninetofive_guides .post-content.product {
    background-color: #000;
}
	
	.site-switcher-list li:last-of-type {
		margin-right: 0;
	}
}

.share-customize-link {
  display: none;
}
		</style>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2445248216782983", enable_page_level_ads: true });</script>
			
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-850454 single-format-standard wp-embed-responsive color-scheme-mac infinite-scroll">
			
				<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M48W9J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
				<!-- End Google Tag Manager (noscript) -->

				
				<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5T6XC3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
				<!-- End Google Tag Manager (noscript) -->

				
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://9to5mac.com/" rel="home">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2018/10/cropped-cropped-9to5-mac-logo-min1.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-571468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571468"><a href="https://9to5mac.com/feature/exclusive/">Exclusives</a></li>
<li id="menu-item-773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-773027"><a href="https://www.9to5mac.com/store">Store</a></li>
<li id="menu-item-489087" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489087"><a href="https://9to5mac.com/guides/iphone/">iPhone</a>
<ul class="sub-menu">
	<li id="menu-item-494915" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494915"><a href="https://9to5mac.com/guides/iphone/">iPhone</a></li>
	<li id="menu-item-668321" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668321"><a href="https://9to5mac.com/guides/iphone-12/">iPhone 12</a></li>
	<li id="menu-item-685216" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-685216"><a href="https://9to5mac.com/guides/iphone-13/">iPhone 13</a></li>
	<li id="menu-item-833040" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-833040"><a href="https://9to5mac.com/guides/iphone-14/">iPhone 14</a></li>
	<li id="menu-item-596037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596037"><a href="https://9to5mac.com/guides/ios-15/">iOS 15</a></li>
	<li id="menu-item-833041" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-833041"><a href="https://9to5mac.com/guides/ios-16/">iOS 16</a></li>
</ul>
</li>
<li id="menu-item-489085" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489085"><a href="https://9to5mac.com/guides/mac/">Mac</a>
<ul class="sub-menu">
	<li id="menu-item-494931" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494931"><a href="https://9to5mac.com/guides/mac/">Mac</a></li>
	<li id="menu-item-494929" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494929"><a href="https://9to5mac.com/guides/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-494930" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494930"><a href="https://9to5mac.com/guides/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-494933" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494933"><a href="https://9to5mac.com/guides/imac/">iMac</a></li>
	<li id="menu-item-494932" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494932"><a href="https://9to5mac.com/guides/mac-mini/">Mac mini</a></li>
	<li id="menu-item-596040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596040"><a href="http://9to5mac.com/guides/macos-monterey">macOS Monterey</a></li>
</ul>
</li>
<li id="menu-item-489092" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489092"><a href="https://9to5mac.com/guides/apple-watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-494924" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494924"><a href="https://9to5mac.com/guides/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-601758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601758"><a href="https://9to5mac.com/guides/apple-health/">Apple Health</a></li>
	<li id="menu-item-549420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://9to5mac.com/guides/apple-watch-series-7/">Apple Watch Series 7</a></li>
	<li id="menu-item-833042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-833042"><a href="https://9to5mac.com/guides/apple-watch-series-8/">Apple Watch Series 8</a></li>
	<li id="menu-item-833043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-833043"><a href="https://9to5mac.com/guides/apple-watch-ultra/">Apple Watch Ultra</a></li>
	<li id="menu-item-668319" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668319"><a href="https://9to5mac.com/guides/apple-watch-se/">Apple Watch SE</a></li>
	<li id="menu-item-596038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596038"><a href="http://9to5mac.com/guides/watchos-8">watchOS 8</a></li>
	<li id="menu-item-668323" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668323"><a href="https://9to5mac.com/guides/apple-fitness/">Apple Fitness+</a></li>
</ul>
</li>
<li id="menu-item-489088" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489088"><a href="https://9to5mac.com/guides/ipad/">iPad</a>
<ul class="sub-menu">
	<li id="menu-item-494921" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494921"><a href="https://9to5mac.com/guides/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-626063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626063"><a href="https://9to5mac.com/guides/ipad-air/">iPad Air</a></li>
	<li id="menu-item-494922" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494922"><a href="https://9to5mac.com/guides/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-494920" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494920"><a href="https://9to5mac.com/guides/ipad/">iPad</a></li>
	<li id="menu-item-596039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596039"><a href="http://9to5mac.com/guides/ipados">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-494937" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-494937"><a href="https://9to5mac.com/guides/apple-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-494938" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494938"><a href="https://9to5mac.com/guides/apple-music/">Apple Music</a></li>
	<li id="menu-item-494940" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494940"><a href="https://9to5mac.com/guides/airpods/">AirPods</a></li>
	<li id="menu-item-494939" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494939"><a href="https://9to5mac.com/guides/homepod/">HomePod</a></li>
</ul>
</li>
<li id="menu-item-489090" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-has-children menu-item-489090"><a href="https://9to5mac.com/guides/apple-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-499556" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-499556"><a href="https://9to5mac.com/guides/apple-tv-4k/">Apple TV 4K</a></li>
	<li id="menu-item-494927" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494927"><a href="https://9to5mac.com/guides/apple-tv/">Apple TV</a></li>
	<li id="menu-item-596041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596041"><a href="http://9to5mac.com/guides/tvos-15">tvOS 15</a></li>
</ul>
</li>
<li id="menu-item-490675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490675"><a href="http://9to5mac.com/guides">Guides</a>
<ul class="sub-menu">
	<li id="menu-item-491043" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491043"><a href="https://9to5mac.com/guides/review/">Reviews</a></li>
	<li id="menu-item-491042" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-491042"><a href="https://9to5mac.com/guides/how-to/">How Tos</a></li>
	<li id="menu-item-489083" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides current-post-ancestor current-menu-parent current-post-parent menu-item-489083"><a href="https://9to5mac.com/guides/aapl/">AAPL</a></li>
	<li id="menu-item-549772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549772"><a href="https://9to5mac.com/guides/apple-store/">Apple Store</a></li>
	<li id="menu-item-626055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626055"><a href="https://9to5mac.com/guides/apple-arcade/">Apple Arcade</a></li>
	<li id="menu-item-626057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626057"><a href="https://9to5mac.com/guides/apple-card/">Apple Card</a></li>
	<li id="menu-item-668318" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668318"><a href="https://9to5mac.com/guides/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-668325" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-668325"><a href="https://9to5mac.com/guides/apple-one/">Apple One</a></li>
	<li id="menu-item-494945" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494945"><a href="https://9to5mac.com/guides/carplay/">CarPlay</a></li>
	<li id="menu-item-494941" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494941"><a href="https://9to5mac.com/guides/siri/">Siri</a></li>
	<li id="menu-item-494944" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-494944"><a href="https://9to5mac.com/guides/homekit/">HomeKit</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://www.youtube.com/c/9to5mac" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/9to5mac/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/9to5mac" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://instagram.com/9to5mac" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://9to5mac.com/guides/podcast/" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/THIO8RUsFTaaGHbdNl6KqOQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/9to5mac.com" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://9to5mac.com/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://9to5mac.com/9to5mac-newsletter-signup/" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://9to5mac.com/contact/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip / Contact Us</span></a>
</li>

<a href='https://www.decluttr.com/9to5mac?utm_campaign=9to5mac&#038;utm_medium=referral&#038;utm_source=9to5mac&#038;utm_term=&#038;utm_content=#tradein' class='has-tooltip'>		<svg class="ninetofive-icon cashback " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-cashback"/>
		</svg>
		<span class='header-tooltip'>Cashback</span></a>
</li>

<a href='https://9to5mac.ifixyouri.com' class='has-tooltip'>		<svg class="ninetofive-icon fix " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-fix"/>
		</svg>
		<span class='header-tooltip'>Fix</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
<form role="search" class="search-form" method="get" action="https://9to5mac.com/" id="js-search-form">
	<label class="search-label">
		<span class="screen-reader-text">Search</span>
		<input type="search" placeholder="search" name="s" class="searchInput" value="">
	</label>
	<button type="submit" class="search-submit">
				<svg class="ninetofive-icon search " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-search"/>
		</svg>
				<span class="screen-reader-text">Search</span>
	</button>
</form>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5toys.com'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li><a href='https://9to5google.com'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://electrek.co'><div class="ninetofive-icon ninetofive-electrek"></div><span class='screen-reader-text'>Electrek</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li><a href='https://www.spaceexplored.com'>		<svg class="ninetofive-icon spaceexplored-logo " aria-hidden="true">
									<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-spaceexplored-logo"/>
		</svg>
		<span class='screen-reader-text'>Space Explored</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://9to5mac.com/privacy/'>Privacy</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>

			<div class="order-control">

									<div class="thc4ace62a ad-container ad-container--leaderboard order-control__mobile-top">
						<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/9to5mac-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/9to5mac-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/9to5mac-728x90-TopMain-R";
</script>					</div>
					

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			if ( document.cookie.indexOf('scroll0=') < 0 ) {
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
			}
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
		

					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content">
				<div class="elastic-container">
					<h1 class="post-title"><a href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/">Union busting lawsuit planned, as battle between Apple and its store staff intensifies</a></h1>
					<div class="post-meta">
						<p class="byline">
							<a href="https://9to5mac.com/author/benlovejoy/">
								<span>Ben Lovejoy</span>
							</a>
						</p>
						<p class="time-twitter">
							- Nov. 28th 2022 7:24 am PT
								<div class="icon-twitter"></div>
								<p><a href="https://twitter.com/intent/follow?screen_name=benlovejoy&original_referer=https%3A%2F%2F9to5mac.com" target="_blank" class="twitter-handle">@benlovejoy</a></p>
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div class="feat-image wide js-single-top-img">
							<img src="https://9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?quality=82&#038;strip=all&#038;w=1280" srcset="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2022/11/Union-busting-lawsuit-planned.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1280" height="640" alt="Union busting lawsuit | Apple Store staff" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/#comments" class="comments">0 Comments</a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-850454" class="share-facebook sd-button no-icon" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-850454" class="share-twitter sd-button no-icon" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-850454" class="share-pinterest sd-button no-icon" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-850454" class="share-linkedin sd-button no-icon" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://9to5mac.com/2022/11/28/union-busting-lawsuit/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body">
						<p><a href="https://9to5mac.com/guides/aapl/" target="_blank" rel="noreferrer noopener">Apple</a> faces the prospect of a <a href="https://9to5mac.com/guides/unionization/" target="_blank" rel="noreferrer noopener">union</a> busting lawsuit, over alleged illegal activities designed to persuade <a href="https://9to5mac.com/guides/apple-store/" target="_blank" rel="noreferrer noopener">Apple retail</a> staff to abandon plans to unionize. It follows two formal complaints about the company breaking the law in the US.</p>
<p>Union organizers are collecting information on anti-union moves in order to prepare a case. It comes shortly after staff at the St Louis Apple Store <a href="https://9to5mac.com/2022/11/23/st-louis-apple-store-abandons-plans-to-unionize/" target="_blank" rel="noreferrer noopener">suspended unionization plans</a> in the face of what was described as &#8220;increased hostility&#8221; toward workers &#8230;</p>
<p><span id="more-850454"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-2445248216782983"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<h2 id="h-background">Background</h2>
<p>We first learned of&nbsp;<a href="https://9to5mac.com/2022/02/18/report-some-us-apple-store-workers-are-preparing-to-unionize-upset-by-stagnating-wages/" target="_blank" rel="noreferrer noopener">retail staff plans to unionize</a>&nbsp;back in February. Things progressed in April,&nbsp;<a href="https://9to5mac.com/2022/04/17/apple-store-unionizing-new-york/" target="_blank" rel="noreferrer noopener">with a formal start to the process</a>&nbsp;at Apple’s flagship Grand Central Terminal store in New York, with&nbsp;<a href="https://9to5mac.com/2022/04/18/nyc-apple-employees-30-minimum-wage/" target="_blank" rel="noreferrer noopener">a number of goals for a better deal</a>&nbsp;for staff. This was followed by similar moves&nbsp;<a href="https://9to5mac.com/2022/04/20/apple-retail-fight-to-organize-kicks-off-as-atlanta-workers-becomes-first-to-file-for-union-vote/" target="_blank" rel="noreferrer noopener">in Atlanta</a>&nbsp;and&nbsp;<a href="https://9to5mac.com/2022/05/03/apple-store-unionization-maryland/" target="_blank" rel="noreferrer noopener">Maryland</a>, before expanding internationally&nbsp;<a href="https://9to5mac.com/2022/06/10/apple-store-union/" target="_blank" rel="noreferrer noopener">to the UK</a>&nbsp;and&nbsp;<a href="https://9to5mac.com/2022/08/22/apple-store-union-battle/" target="_blank" rel="noreferrer noopener">Australia</a>.</p>
<p>Apple has so far&nbsp;<a href="https://9to5mac.com/2022/05/26/apple-store-pay/" target="_blank" rel="noreferrer noopener">reacted aggressively</a>, hiring the same union-busting lawyers&nbsp;<a href="https://9to5mac.com/2022/04/25/apple-taps-same-legal-team-as-starbucks-for-unionization-fight-ahead/" target="_blank" rel="noreferrer noopener">employed by Starbucks</a>. The company is now facing&nbsp;<a href="https://9to5mac.com/2022/05/17/apple-atlanta-union-busting/" target="_blank" rel="noreferrer noopener">multiple accusations</a>&nbsp;of using&nbsp;<a href="https://9to5mac.com/2022/05/19/apple-union-busting/" target="_blank" rel="noreferrer noopener">illegal union-busting techniques</a>. Employment experts have warned that these techniques can work, but may have&nbsp;<a href="https://9to5mac.com/2022/06/15/union-busting-works/" target="_blank" rel="noreferrer noopener">long-lasting negative consequences</a>.</p>
<p>Apple&#8217;s actions have so far led at least two stores to suspend their unionization efforts, both citing intimidation by management. The first was <a href="https://9to5mac.com/2022/06/03/appletogether-atlanta/" target="_blank" rel="noreferrer noopener">the Atlanta store</a>, back in May, and <a href="https://9to5mac.com/2022/11/23/st-louis-apple-store-abandons-plans-to-unionize/" target="_blank" rel="noreferrer noopener">the St. Louis store</a> doing the same just last week.</p>
<h2 id="h-union-busting-lawsuit-planned">Union busting lawsuit planned</h2>
<p>The global Apple support network, AppleTogether, is working with the UK union United Tech &amp; Allied Workers (UTAW) to gather information on tactics used by Apple management to try to fend off unionization moves. It <a href="https://twitter.com/AppleLaborers/status/1597037642775945216" target="_blank" rel="noreferrer noopener">tweeted</a> that a class action lawsuit is &#8220;in the works.&#8221;</p>
<blockquote class="wp-block-quote">
<p>Are you experiencing union-busting in your Apple store? Aggressive, anti-union talk during your daily downloads? Pulled aside and intimidated about organizing?If so, fill out this anonymous survey and let us know. A class action lawsuit is in the works.</p>
</blockquote>
<p><a href="https://twitter.com/AppleUTAW/status/1597235055877033984" target="_blank" rel="noreferrer noopener">The UTAW said</a> that while the planned lawsuit was for the US only, it is continuing to support unionization of UK Apple Store workers.</p>
<blockquote class="wp-block-quote">
<p>Our rights in the UK are slightly different, but for US comrades fill this out if you see your management taking any anti-union action.</p>
<p>UK folks DM us and we’ll help out with the relevant next steps. Joining a union and talking about your union is your right.</p>
</blockquote>
<h2 id="h-union-busting-legal-position">Union busting legal position</h2>
<p>In the US, the <a href="https://www.nlrb.gov/about-nlrb/rights-we-protect/the-law/interfering-with-employee-rights-section-7-8a1" target="_blank" rel="noreferrer noopener">National Labor Relations Act</a> (NLRA) gives employees the right to form unions, and makes it illegal for employers to use tactics intended to sabotage these actions.</p>
<blockquote class="wp-block-quote">
<p>Section 8(a)(1) of the Act makes it an unfair labor practice for an employer &#8220;to interfere with, restrain, or coerce employees in the exercise of the rights guaranteed in Section 7&#8221; of the Act.</p>
</blockquote>
<p>The NLRB gives <a href="https://www.nlrb.gov/about-nlrb/rights-we-protect/the-law/interfering-with-employee-rights-section-7-8a1" target="_blank" rel="noreferrer noopener">a lengthy list</a> of tactics which would fall foul of this law:</p>
<ul>
<li>Threaten employees with adverse consequences, such as closing the workplace, loss of benefits, or more onerous working conditions, if they support a union, engage in union activity, or select a union to represent them.</li>
<li>Threaten employees with adverse consequences if they engage in protected, concerted activity. (Activity is &#8220;concerted&#8221; if it is engaged in with or on the authority of other employees, not solely by and on behalf of the employee himself. It includes circumstances where a single employee seeks to initiate, induce, or prepare for group action, as well as where an employee brings a group complaint to the attention of management. Activity is &#8220;protected&#8221; if it concerns employees&#8217; interests as employees. An employee engaged in otherwise protected, concerted activity may lose the Act&#8217;s protection through misconduct.)</li>
<li>Promise employees benefits if they reject the union.</li>
<li>Imply a promise of benefits by soliciting grievances from employees during a union organizing campaign. (However, if you regularly solicited employee grievances before the campaign began, you may continue that practice unchanged.)</li>
<li>Confer benefits on employees during a union organizing campaign to induce employees to vote against the union.</li>
<li>Withhold changes in wages or benefits during a union organizing campaign that would have been made had the union not been on the scene, unless you make clear to employees that the change will occur whether or not they select the union, and that your sole purpose in postponing the change is to avoid any appearance of trying to influence the outcome of the election.</li>
<li>Coercively question employees about their own or coworkers&#8217; union activities or sympathies. (Whether questioning is coercive and therefore unlawful depends on the relevant circumstances, including who asks the questions, where, and how; what information is sought; whether the questioned employee is an open and active union supporter; and whether the questioning occurs in a context of other unfair labor practices.)</li>
<li>Prohibit employees from talking about the union during working time, if you permit them to talk about other non-work-related subjects.</li>
<li>Poll your employees to determine the extent of their support for a union, unless you comply with certain safeguards. You must not have engaged in unfair labor practices or otherwise created a coercive atmosphere. In addition, you must (1) communicate to employees that the purpose of the poll is to determine whether the union enjoys majority support (and that must, in truth, be your purpose); (2) give employees assurances against reprisal; and (3) conduct the poll by secret ballot.</li>
<li>Spy on employees&#8217; union activities. (&#8220;Spying&#8221; means doing something out of the ordinary to observe the activity. Seeing open union activity in workplace areas frequented by supervisors is not &#8220;spying.&#8221;)</li>
<li>Create the impression that you are spying on employees&#8217; union activities.</li>
<li>Photograph or videotape employees engaged in peaceful union or other protected activities.</li>
<li>Solicit individual employees to appear in a campaign video.</li>
<li>Promulgate, maintain, or enforce work rules that reasonably tend to inhibit employees from exercising their rights under the Act.</li>
<li>Deny off-duty employees access to outside nonworking areas of your property, unless business reasons justify it.</li>
<li>Prohibit employees from wearing union buttons, t-shirts, and other union insignia unless special circumstances warrant.</li>
<li>Convey the message that selecting a union would be futile.</li>
<li>Discipline or discharge a union-represented employee for refusing to submit, without a representative, to an investigatory interview the employee reasonably believes may result in discipline.</li>
<li>Interview employees to prepare your defense in an unfair labor practice case, unless you provide certain assurances. You must communicate to the employee the purpose of the questioning, assure him against reprisals, and obtain his voluntary participation. Questioning must occur in a context free from employer hostility to union organization and must not itself be coercive. And questioning must not go beyond what is needful to achieve its legitimate purpose. That is, you may not pry into other union matters, elicit information concerning the employee&#8217;s subjective state of mind, or otherwise interfere with employee rights under the Act.</li>
<li>Initiate, solicit employees to sign, or lend more than minimal support to or approval of a decertification or union-disaffection petition.</li>
<li>Discharge, constructively discharge, suspend, layoff, fail to recall from layoff, demote, discipline, or take any other adverse action against employees because of their protected, concerted activities.</li>
</ul>
<p>Apple <a href="https://9to5mac.com/2022/05/12/apple-anti-union-talking-points-leak/" target="_blank" rel="noreferrer noopener">has been accused</a> of using <a href="https://9to5mac.com/2022/05/17/apple-atlanta-union-busting/" target="_blank" rel="noreferrer noopener">a number</a> of <a href="https://9to5mac.com/2022/05/27/atlanta-apple-store-employees-drop-bid-for-union-vote-citing-intimidation/" target="_blank" rel="noreferrer noopener">these tactics</a>, in conflict with <a href="https://9to5mac.com/2022/06/03/appletogether-atlanta/" target="_blank" rel="noreferrer noopener">both the law</a> and <a href="https://9to5mac.com/2022/07/29/apple-union-busting-2/" target="_blank" rel="noreferrer noopener">the company&#8217;s claimed values</a>. Two <a href="https://9to5mac.com/2022/05/19/apple-union-busting/" target="_blank" rel="noreferrer noopener">formal charges have been filed</a> against the company.</p>
<h2 id="h-9to5mac-s-take">9to5Mac&#8217;s Take</h2>
<p>Whatever your personal view on unions, it&#8217;s clear that this battle between Apple and some of its own employees is only going to grow. Apple risks not only alienating retail store staff – the public face of the company – but also damaging its brand image as a company with humanistic values. A union busting lawsuit will create greater public awareness of the dispute.</p>
<p>We continue to urge Apple to engage with staff, <a href="https://9to5mac.com/2022/05/10/apple-store-unions-solution/" target="_blank" rel="noreferrer noopener">treating the movement as an opportunity</a> rather than a threat.</p>
	<div class="google-news-link">
		<p class="mb-0"><a target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBggKMLOFATDAGg?hl=en-US&#038;gl=US&#038;ceid=US:en">
			<em>Add 9to5Mac to your Google News feed.</em>&nbsp;
					<svg class="ninetofive-icon google-news-follow " height="30" width="166" aria-hidden="true">
							<title>Google News</title>
										<desc>google-news</desc>
						<use
				xlink:href="https://9to5mac.com/wp-content/themes/9to5-2015/images/svg-sprite-2020.svg?ver=1669139384#ninetofive-icon-google-news-follow"/>
		</svg>
				</a></p>
	</div>
	<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://9to5mac.com/about/#affiliate">More.</a></p><p data-wp-editing="1"><a href="http://bit.ly/3hq86TU"><img class="aligncenter wp-image-943303 size-full" src="https://9to5mac.com/wp-content/uploads/sites/5/2022/11/750_150.png" alt="graphical user interface, website" width="750" height="150" /></a></p></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/c/9to5mac?sub_confirmation=1" target="_blank" rel="noopener">Check out 9to5Mac on YouTube for more Apple news:</a></p><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/tWpOeB5ViZQ?playlist=7KVvy-AmMVU,HvuVDebeKGE,nqQkvkTZeWw,gUDMQ7vzoGI,VB3qb9g_Fqw,0bjvZqNLPgk,cO1qG7b8um0,sVDs-ZdAz9g,byBL1CxTTjc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="1000" height="563"></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading 9to5Mac — experts who break news about Apple and its surrounding ecosystem, day after day. Be sure to check out <a href="http://9to5mac.com/">our homepage</a> for all the latest news, and follow 9to5Mac on <a href="http://twitter.com/9to5mac">Twitter</a>, <a href="http://facebook.com/9to5mac">Facebook</a>, and <a href="https://www.linkedin.com/company/9to5mac.com/">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://9to5mac.com/feature/exclusive/">exclusive stories</a>, <a href="https://9to5mac.com/guides/review/">reviews</a>, <a href="https://9to5mac.com/guides/how-to/">how-tos</a>, and <a href="https://www.youtube.com/9to5mac">subscribe to our YouTube channel</a></div>
				</div><!-- .elastic-container -->

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/aapl/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/uploads/sites/6/2015/01/aapl-cash-reserves.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1" title="AAPL Company" alt="AAPL Company" loading="lazy" />
								</div>
								<h3>AAPL Company</h3>
								<p>Breaking news from Cupertino. We’ll give you the latest from Apple headquarters and decipher fact from fiction from the rumor mill.</p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://9to5mac.com/guides/unionization/">
								<div class="related-guides-item-image">
									<img src="https://9to5mac.com/wp-content/themes/9to5-2015/images/default-9to5mac-guide.jpg" title="Unionization" alt="Unionization" loading="lazy" />
								</div>
								<h3>Unionization</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"> <a href="https://9to5mac.com/guides/apple-stores/" title="View all posts in Apple Stores">Apple Stores</a>
							</div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio">
							<div class="author-bio-details">
								<a href="https://9to5mac.com/author/benlovejoy/">
									<img src="https://secure.gravatar.com/avatar/ecf44b2f82be1cf21f8195025f24b89b?s=128&#038;d=mm&#038;r=r" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://9to5mac.com/author/benlovejoy/">
										<span>Ben Lovejoy</span>
									</a>
								</h3>

									<p class="twitter">
										<a href="https://twitter.com/intent/follow?screen_name=benlovejoy&original_referer=https%3A%2F%2F9to5mac.com" target="_blank" class="twitter-handle"><span class="icon-twitter"></span>@benlovejoy</a>
									</p>

								<div class="author-excerpt">
									<p>Ben Lovejoy is a British technology writer and EU Editor for 9to5Mac. He&#8217;s known for his op-eds and diary pieces, exploring his experience of Apple products over time, for a more rounded review. He also writes fiction, with two technothriller novels, a couple of SF shorts and a rom-com!</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Ben Lovejoy's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://nordvpn.com/9to5mac" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/9to5mac.com/wp-content/themes/9to5-2015/images/default-9to5mac-guide.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="NordVPN" alt="NordVPN" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">NordVPN</h4>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://amzn.to/3wPKoFz" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/m.media-amazon.com/images/I/81ZXKUvoyuL._AC_SL1500_.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="Dell 49-inch curved monitor" alt="Dell 49-inch curved monitor" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">Dell 49-inch curved monitor</h4>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div class="ad-container ad-container--river"><div id="div-gpt-ad-1437016474156-0-850454" class="inlinead"></div></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">			<a href="https://9to5mac.com/2022/11/27/best-black-friday-2022-apple-deals/" rel="bookmark">
				<div class="trending-grid-item">
										<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2022/11/cybermonday-2.jpg?quality=82&#038;strip=all&#038;w=1280);"></div>
					
					<p class="trending-excerpt">Best Apple deals for Cyber Monday</p>
				</div>
			</a>
						<a href="https://9to5mac.com/2022/11/24/apple-black-friday-deals-shopping-event/" rel="bookmark">
				<div class="trending-grid-item">
										<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2022/11/apple-shopping-event.jpg?quality=82&#038;strip=all&#038;w=1280);"></div>
					
					<p class="trending-excerpt">Why you should avoid Apple&#039;s &#039;Shopping Event&#039;</p>
				</div>
			</a>
						<a href="https://9to5mac.com/2022/11/23/iphone-14-apple-pencil-rumor/" rel="bookmark">
				<div class="trending-grid-item">
										<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2022/08/how-to-charge-apple-pencil.jpeg?quality=82&#038;strip=all&#038;w=1280);"></div>
					
					<p class="trending-excerpt">Apple planned $49 Apple Pencil for iPhone 14</p>
				</div>
			</a>
						<a href="https://9to5mac.com/2022/11/25/apple-arcade-games/" rel="bookmark">
				<div class="trending-grid-item">
										<div class="img-wrap" style="background-image: url(https://9to5mac.com/wp-content/uploads/sites/6/2022/11/apple-arcade-spongebob-solitairepants.jpg?quality=82&#038;strip=all&#038;w=1280);"></div>
					
					<p class="trending-excerpt">Check out the latest Apple Arcade games this weekend</p>
				</div>
			</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<script
	async
	src="https://launcher.spot.im/spot/sp_viX0Psq5"
	data-theme="light"
	data-spotim-module="spotim-launcher">
</script>

<div
	data-spotim-module="conversation"
	data-post-url="https://9to5mac.com/2022/11/28/union-busting-lawsuit/"
	data-post-id="850454">
</div>

<div data-spotim-module="pitc"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=9to5mac.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://9to5mac.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png?ver=20220317" width="187" height="26" alt="Powered by WordPress VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/9to5mac.com\/?infinity=scrolling","currentday":"28.11.22","order":"DESC","offset":0,"history":{"host":"9to5mac.com","path":"\/2022\/11\/28\/union-busting-lawsuit\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2022,"monthnum":11,"day":28,"name":"union-busting-lawsuit","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":24,"nopaging":false,"comments_per_page":"75","no_found_rows":false,"order":"DESC"},"last_post_date":"2022-11-28 07:24:39","dfp_id":"1049447","post_id":850454,"stats":"blog=146091842&host=9to5mac.com&v=ext&j=1:11.5.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
	<script>
	(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
	Scroll.config = {
		detected: document.cookie.indexOf("scroll0=") > -1
	};
	</script>
			<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" alt="{{ featured_image_alt }}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
		<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
		{{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
		<a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='ninetofive-js-extra'>
var globalJSVars = {"ajaxurl":"https:\/\/9to5mac.com\/wp-admin\/admin-ajax.php"};
</script>
<script type="text/javascript" src="https://9to5mac.com/_static/??-eJyVkMFOw0AMRH+IjQklFTkgviXNOq2D117Z3lbl6xv11ANC5TzznjQDl5pmlUAJiBMWdBhDh/T22g8wuWM4rA5FM5rQjyVtUVt0q7/Ac6iQYOhCZ+wKyT9AkoWEApPPpsypGh4oP0pIZm4Z7+1MHnBGyWpgeERBm0ItWZOggs9gW1SVrwsx/1k/qX77b2NKS5XbkcTvrskc+Zp23QCHRpyBddpu3Kiv8tnv92O/G4eP9/UGFNyMRw==" ></script><script data-parsely-site="9to5mac.com" src='https://cdn.parsely.com/keys/9to5mac.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/9to5mac.com","userID":"1","websitePushID":"web.com.10up.push","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type="text/javascript" src="https://9to5mac.com/_static/??/wp-content/plugins/pushup/js/pushup.min.js,/wp-includes/js/comment-reply.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/stickybits.min.js?m=1669139384j" ></script><script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://9to5mac.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type="text/javascript" src="https://9to5mac.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeHo5mamFyWWpOrlZubpZRXr6OPTCJRD5kP12OfaGpqZWZiaGJqYm2YBAA7eLGM=" ></script>
	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

	<script type='text/javascript'>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</script>
		<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'146091842',post:'850454',tz:'-8',srv:'9to5mac.com',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '146091842', '850454' ]);
	</script><!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: 'c1c7d488bb2df8a8b659d5d41634d304'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>